<!DOCTYPE html>
<html lang="nl-NL" prefix="og: http://ogp.me/ns#">
 <head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Samsung zet de vouwbare revolutie voort. Na de Galaxy Fold en Flip-toestellen is de fabrikant nu iets moois aan het ontwikkelen voor mensen die er nog geen genoeg van kunnen..." >  <title>'Samsung komt met kamerscherm-achtig display'</title>
  <script>
   window.suggestmeyes_loaded = true;
  </script>
  <script async data-main="//rep.gsminfo.nl/script/main.js" src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.8/require.min.js"></script>
  <link href="//rep.gsminfo.nl/style/main.css" media="screen" rel="stylesheet" type="text/css">
  <link rel="shortcut icon" href="//rep.gsminfo.nl/images/shortcut-icon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_57x57.png" sizes="57x57">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_72x72.png" sizes="72x72">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_114x114.png" sizes="114x114">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_144x144.png" sizes="144x144">
  <link rel="search" href="/zoeken/opensearch-omschrijving" type="application/opensearchdescription+xml" title="GSMinfo.nl">
  <link rel="alternate" href="/blog/rss" type="application/rss+xml" title="GSMinfo.nl - Telefoon nieuws &amp; reviews">
  <link rel="prev" href="https://www.gsminfo.nl"/>
  <link rel="canonical" href="https://www.gsminfo.nl/blog/nieuws/13397/samsung-komt-met-kamerscherm-achtig-display"/>
  <link rel="next" href="https://www.gsminfo.nl"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <meta property="og:title" content="'Samsung komt met kamerscherm-achtig display'">
  <meta property="og:type" content="article">
  <meta property="og:image" content="//res.gsminfo.nl/images/fqakam469tsqeqgp8oqjwsugvf/bloghead/samsung-galaxy-fold-officieel-2.jpg">
  <meta property="og:description" content="Samsung zet de vouwbare revolutie voort. Na de Galaxy Fold en Flip-toestellen is de fabrikant nu iets moois aan het ontwikkelen voor mensen die er nog geen genoeg van kunnen krijgen.">
  <meta property="og:url" content="https://www.gsminfo.nl/blog/nieuws/13397/samsung-komt-met-kamerscherm-achtig-display">
  <meta property="fb:admins" content="827672113, 636116838, 1144863392"/>
  <meta property="twitter:card" content="summary">
  <meta name="twitter:site" content="@gsminfo">
  <meta name="twitter:domain" content="GSMinfo.nl">
  <meta property="news_keywords" content="Merken, Samsung, Galaxy Fold">
  <meta name="robots" content="noodp,noydir"/>
  <script type="text/javascript">
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   ga('create', 'UA-6642825-1', 'gsminfo.nl');
   ga('require', 'linkid', 'linkid.js');
   ga('send', 'pageview');
   ga('set', 'dimension1', 'Tom Hegeman');
  </script><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '624359204359214']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=624359204359214&amp;ev=PixelInitialized" /></noscript>

   <script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "Organization",
	  "name" : "GSMinfo.nl",
	  "url" : "https://www.gsminfo.nl",
	  "logo": "https://rep.gsminfo.nl/images/site-logo-new-site.png",
	  "sameAs" : [
	    "https://www.facebook.com/GSMinfo",
	    "https://twitter.com/gsminfo",
	    "https://plus.google.com/+GsminfoNlBlog",
		"https://instagram.com/gsminfonl/",
		"https://nl.pinterest.com/gsminfo/"
	  ]
	}
  </script>
 </head>
 <body id="content_item">
  <div class="site">
  <header>
   <section id="hat">
    <a class="site-logo-link" href="/">
      <img id="site-logo" src="//rep.gsminfo.nl/images/header-10-jaar.png" alt="GSMinfo.nl">
    </a>
    <div id="site-prop">
     <b>Vergelijk</b> <span class="price round"><span class="base">2.382.190</span></span> mobiele telefoon aanbiedingen en vind de <b>beste deal</b>
    </div>
     
   </section>

   <nav class="mainmenu opened">
    <ul id="root_menu" class="root">
     <li>
         <a href="/">Home</a>
     </li>
     <li data-submenu="#phones_menu">
         <a href="/mobiele-telefoons">Mobiele telefoons</a>
     </li>
     <li data-submenu="#simonly_menu">
         <a href="/simonly">Sim only</a>
     </li>
     <li data-submenu="#guide_menu">
         <a href="/keuzehulp">Keuzehulp</a>
     </li>
     <li class="active" data-submenu="#content_menu">
         <a href="/blog">Nieuws &amp; Reviews</a>
     </li>
    </ul>
    
    <ul id="phones_menu" class="sub">
     <li>
         <a href="/mobiele-telefoons">Alle merken</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/vergelijk">Vergelijk</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/apple">Apple</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/huawei">Huawei</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/lg">LG</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/motorola">Motorola</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/nokia">Nokia</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/oneplus">OnePlus</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/samsung">Samsung</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/sony">Sony</a>
     </li>
    </ul>
    
    <ul id="simonly_menu" class="sub">
     <li>
         <a href="/simonly">Alle providers</a>
     </li>
     <li>
         <a href="/simonly/ben">Ben</a>
     </li>
     <li>
         <a href="/simonly/hollandsnieuwe">hollandsnieuwe</a>
     </li>
     <li>
         <a href="/simonly/kpn">KPN</a>
     </li>
     <li>
         <a href="/simonly/lebara">Lebara</a>
     </li>
     <li>
         <a href="/simonly/robin-mobile">Robin Mobile</a>
     </li>
     <li>
         <a href="/simonly/simpel">Simpel</a>
     </li>
     <li>
         <a href="/simonly/simyo">Simyo</a>
     </li>
     <li>
         <a href="/simonly/t-mobile">T-Mobile</a>
     </li>
     <li>
         <a href="/simonly/telfort">Telfort</a>
     </li>
     <li>
         <a href="/simonly/vodafone">Vodafone</a>
     </li>
     <li>
         <a href="/simonly/youfone">Youfone</a>
     </li>
    </ul>
    
    <ul id="guide_menu" class="sub">
     <li>
         <a href="/keuzehulp">Overzicht</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons">Beste koop</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-100-euro">Beste koop tot 100 euro</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-250-euro">Beste koop tot 250 euro</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-400-euro">Beste koop tot 400 euro</a>
     </li>
    </ul>
    
    <ul id="content_menu" class="sub active">
     <li>
         <a href="/blog">Overzicht</a>
     </li>
     <li>
         <a href="/blog/achtergrond">Achtergrond</a>
     </li>
     <li>
         <a href="/blog/apps">Apps</a>
     </li>
     <li class="active">
         <a href="/blog/nieuws">Nieuws</a>
     </li>
     <li>
         <a href="/blog/reviews">Reviews</a>
     </li>
    </ul>
    
   </nav>
    <div id="site-search">
     <form action="/zoeken">
      <input id="site-search-q" type="text" name="q" placeholder="Zoeken">
      <input data-sendfocus="#site-search-q:hidden" type="image" name="s" src="//rep.gsminfo.nl/images/search-icon.svg" alt="Zoeken">
     </form>
    </div>
   <ul id="breadcrumbs">
    <li>
     <a href="/" itemprop="url">
      <span>GSMinfo.nl</span>
     </a>
    </li>
    <li>
     <a href="/blog" itemprop="url">
      <span>Nieuws & Reviews</span>
     </a>
    </li>
    <li>
     <a href="/blog/nieuws" itemprop="url">
      <span>Nieuws</span>
     </a>
    </li>
    <li>
     <a href="/blog/nieuws/13397/samsung-komt-met-kamerscherm-achtig-display" itemprop="url">
      <span>'Samsung komt met kamerscherm-achtig display'</span>
     </a>
    </li>
   </ul>
   <script type="application/ld+json">
	   {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"www.gsminfo.nl\/","name":"GSMinfo.nl"}},{"@type":"ListItem","position":2,"item":{"@id":"www.gsminfo.nl\/blog","name":"Nieuws & Reviews"}},{"@type":"ListItem","position":3,"item":{"@id":"www.gsminfo.nl\/blog\/nieuws","name":"Nieuws"}},{"@type":"ListItem","position":4,"item":{"@id":"www.gsminfo.nl\/blog\/nieuws\/13397\/samsung-komt-met-kamerscherm-achtig-display","name":"'Samsung komt met kamerscherm-achtig display'"}}]}   </script>
	</header>

  <section id="main" class=""> 
   <article class="blog-content-item" itemscope itemtype="http://schema.org/NewsArticle">
    <header data-pm="13397">
     <h1 itemprop="name headline">'Samsung komt met kamerscherm-achtig display'</h1>
    </header>
    <div class="blog-content">
		<div class="bloghead">
		<span class="nieuws">Nieuws</span>
		<img itemprop="image" src="//res.gsminfo.nl/images/fqakam469tsqeqgp8oqjwsugvf/bloghead/samsung-galaxy-fold-officieel-2.jpg" alt="'Samsung komt met kamerscherm-achtig display'">
	</div>
	    <div class="blog-meta">
     <span class="meta-author">Door <span itemprop="author"><a rel="author" href="/blog/redacteur-tom-hegeman">Tom Hegeman</a></span>,</span>
     <time datetime="2020-11-27T09:37:40+01:00">
      <meta itemprop="datePublished" content="2020-11-27 09:37">27 november 2020 om 09:37     </time>
     <span class="meta-comments">
            </span> 
    </div>
    <div class="social-bar-container">
    <div class="social-bar">
         <div class="social-item facebook">
           <a href="#">
             <i class="fa fa-facebook"></i>
           </a>
         </div>
         <div class="social-item twitter">
           <a href="#"><i class="fa fa-twitter"></i></a>
         </div>
         <div class="social-item googleplus">
           <a href="#"><i class="fa fa-google"></i></a>
         </div> 
     </div>
    </div>
     <div class="blog-item-intro">
      <p itemprop="description">Samsung zet de vouwbare revolutie voort. Na de Galaxy Fold en Flip-toestellen is de fabrikant nu iets moois aan het ontwikkelen voor mensen die er nog geen genoeg van kunnen krijgen.</p>
      </div>
      <div class="blog-item-body default-text" itemprop="articleBody">
              <p>Samsung trekt de kar voor wat betreft opvouwbare smartphones. Dat wil niet zeggen dat andere fabrikanten niet meedoen, maar Samsung trekt er tot nu toe de meeste aandacht voor en zet ook qua marketing torenhoog in. Hoewel de opvouwbare smartphones ook zeker nadelen hebben, zoals vuil in de scharnieren en een iets kwetsbaarder ontwerp, zien veel mensen de toename in schermoppervlak wel zitten.</p>

<p>Als jij ook bij dat groepje hoort dan heeft Samsung iets nieuws voor je. Dat wil zeggen, Samsung is druk bezig met het verder uitbouwen van de lijn aan opvouwbare toestellen en wel met een toestel dat nog flexibeler is dan eerdere toestellen. Er is een concept-tekening naar buiten gekomen die een smartphone laat zien met nog een extra vouw. Nu is Samsung niet de eerste fabrikant die met deze concepten op de proppen komt, maar als koploper in opvouwbare smartphones lijkt de uitwerking van zulke plannen voor Samsung iets dichter bij.</p>

<p><img alt="Samsung" src="//res.gsminfo.nl/images/8av7kudcoqusa4uk4jhbrnzchb/original-wm/2004036140.jpg" /></p>

<h2>Eén enkel apparaat</h2>

<p>Gezien de hoeveelheid werkgeheugen in de hedendaagse smartphones lijkt Samsung te willen gaan sturen op het gebruik van één enkel apparaat in de toekomst. De <a href="/mobiele-telefoons/samsung/galaxy-z-fold2">Galaxy Z Fold2</a> is al zo groot uit te vouwen als een tablet maar als dit toestel een nog groter totaal scherm krijgt heb je haast geen losse laptop meer nodig. Je neemt een toetsenbord mee in je rugzak of handtas en je kunt overal flexwerken op je uitklapbare smartphone. Het gaat hier nog wel om een concept, maar als het tot uitvoering komt zet Samsung weer een stap dichter bij het samenbrengen van drie productgroepen&nbsp;in één.</p>

<p>(<a href="https://tweakers.net/nieuws/175094/samsung-teaset-dubbel-vouwbaar-smartphonescherm.html" target="_blank">via</a>)</p>
     </div>
     <aside class="blog-item-postinfo">
      <div class="categories"><b>Lees meer over:</b> <a href="/blog/categorie-merken">Merken</a>, <a href="/blog/categorie-samsung">Samsung</a></div>
      <div class="tags"><b>Tags:</b> <a href="/blog/tag-galaxy-fold" rel="nofollow">Galaxy Fold</a>, <a href="/blog/tag-samsung" rel="nofollow">Samsung</a></div>
     </aside>
     <div class="contentblock blog-widget blog-widecol_prices phoneattacher">
     <h3>Samsung Galaxy Z Fold2 beste abonnement per provider</h3>
   <article class="result small contentprices" data-updates="section#main .result.small.contentprices">
    <table class="combinations subscriptions">
     <thead>
      <tr>
       <th class="subscription provider">Provider</th>
       <th class="subscription duration"></th>
       <th class="subscription minutes numeric">Minuten</th>
       <th class="internet datalimit numeric">Data MB</th>
       <th class="subscription price">Maandprijs</th>
       <th class="phone price">Toestel</th>
       <th class="view"></th>
      </tr>
     </thead>
     <tbody>
      <tr id="rcp-1582-0-704.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/v2nsxkvbeptqgky2vonugwtkpb/inline/t-mobile-inline.png" alt="T-Mobile" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">onbeperkt</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">2147483647</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price round"><span class="sign">€ </span><span class="base">69</span>,<span class="cent">00</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price round"><span class="sign">€ </span><span class="base">704</span>,<span class="cent">00</span></span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunhm84kznr274x83yq5xqrknx3eaa">Bekijken</a></td>
      </tr>
      <tr id="rcp-1633-0-889.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/tqd5q3s/inline/vodafone.png" alt="Vodafone" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">onbeperkt</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">40000</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price round"><span class="sign">€ </span><span class="base">55</span>,<span class="cent">00</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price round"><span class="sign">€ </span><span class="base">889</span>,<span class="cent">00</span></span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunrjfmja2jodf9afu49dzmwrpsqza">Bekijken</a></td>
      </tr>
      <tr id="rcp-1585-0-900.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/tqd5hx6/inline/tele2.png" alt="Tele2" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">onbeperkt</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">2147483647</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price round"><span class="sign">€ </span><span class="base">60</span>,<span class="cent">00</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price round"><span class="sign">€ </span><span class="base">900</span>,<span class="cent">00</span></span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunh8zdnr9dbqhzr8nssyny7bzy5ja">Bekijken</a></td>
      </tr>
      <tr id="rcp-1403-193-1163.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/tqd42ex/inline/ben.png" alt="Ben" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">onbeperkt</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">5000</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price round"><span class="sign">€ </span><span class="base">38</span>,<span class="cent">00</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price round"><span class="sign">€ </span><span class="base">1.163</span>,<span class="cent">00</span></span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunhkvehwt3ssh8tqheyc3fqnc4cpa">Bekijken</a></td>
      </tr>
      <tr id="rcp-1586-0-1214.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/tqd46ko/inline/hollandsnieuwe.png" alt="hollandsnieuwe" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">7000</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">7000</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price normal"><span class="sign">€ </span><span class="base">36</span>,<span class="cent">50</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price round"><span class="sign">€ </span><span class="base">1.214</span>,<span class="cent">00</span></span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunz3kt4jjq8znytyezm265ortxhaa">Bekijken</a></td>
      </tr>
      <tr id="rcp-1373-0-816.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/tqd47p7/inline/kpn.png" alt="KPN" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">onbeperkt</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">5000</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price round"><span class="sign">€ </span><span class="base">45</span>,<span class="cent">00</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price round"><span class="sign">€ </span><span class="base">816</span>,<span class="cent">00</span></span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunrsafgtyxx2fwcvd9e9eyabvpcgb">Bekijken</a></td>
      </tr>
     </tbody>
    </table>
   </article>
   <div class="selection hidden">
    <form action=""></form>
   </div>

 <a class="more" href="/mobiele-telefoons/samsung/galaxy-z-fold2/abonnement">Alle Samsung Galaxy Z Fold2 aanbiedingen.</a>
    </div>
<h3 class="comments_header">Praat mee over dit artikel</h3>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'gsminfonl';
    var disqus_identifier = '13397';
    var disqus_url = "https://www.gsminfo.nl/blog/nieuws/13397/samsung-komt-met-kamerscherm-achtig-display";
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
     <div class="contentblock blog-widget blog-maincontent relatedarticles">
      <h3>Gerelateerde artikelen</h3>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/13275/ook-samsung-laat-oplader-uit-de-doos">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/qsswcme9sks2b68r8og43yytmf/item-icon/smartphone-batterij.jpg" alt="'Ook Samsung laat oplader uit de doos'" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/13275/ook-samsung-laat-oplader-uit-de-doos">'Ook Samsung laat oplader uit de doos'</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date"> 9 juli 2020 om 11:28</span>

      </header>
      <p>Stel je voor dat je een nieuwe telefoon koopt, maar er zit geen oplader in de doos. Wat nu? De kans is groot dat je al een oplader in huis hebt die op het nieuwe toestel past.</p>
      <a class="blog-item-go" href="/blog/nieuws/13275/ook-samsung-laat-oplader-uit-de-doos">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/13245/samsung-gaat-haar-smartphones-nog-meer-buigen">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/mdmx4rf8knt4pf8qt8beyma7ke/item-icon/flip-1.jpg" alt="'Samsung gaat haar smartphones nog meer buigen'" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/13245/samsung-gaat-haar-smartphones-nog-meer-buigen">'Samsung gaat haar smartphones nog meer buigen'</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date"> 8 juni 2020 om 12:25</span>

      </header>
      <p>Als je nooit meer bang wil zijn dat je telefoon in tweeën breekt dan heeft Samsung binnenkort wat moois voor je. Het bedrijf lijkt bezig te zijn met een toestel dat meer kan buigen dan eerder telefoons...</p>
      <a class="blog-item-go" href="/blog/nieuws/13245/samsung-gaat-haar-smartphones-nog-meer-buigen">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/13146/samsung-galaxy-fold-2-krijgt-verborgen-camera">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/fqakam469tsqeqgp8oqjwsugvf/item-icon/samsung-galaxy-fold-officieel-2.jpg" alt="'Samsung Galaxy Fold 2 krijgt verborgen camera'" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/13146/samsung-galaxy-fold-2-krijgt-verborgen-camera">'Samsung Galaxy Fold 2 krijgt verborgen camera'</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date">17 februari 2020 om 10:18</span>

      </header>
      <p>De Samsung Galaxy Z Flip krijgt waarschijnlijk opvolging, maar daar hebben we het vandaag niet over. De Galaxy Fold 2 wordt de nieuwere versie van de OG Galaxy Fold. De Galaxy Fold 2 zou over een bijzonder...</p>
      <a class="blog-item-go" href="/blog/nieuws/13146/samsung-galaxy-fold-2-krijgt-verborgen-camera">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/13080/samsung-galaxy-fold-vanaf-januari-in-nederland">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/ztaems98wpv6gscf28qby3avph/item-icon/samsung-galaxy-fold-officieel-4.jpg" alt="Samsung Galaxy Fold vanaf januari in Nederland" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/13080/samsung-galaxy-fold-vanaf-januari-in-nederland">Samsung Galaxy Fold vanaf januari in Nederland</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date">18 december 2019 om 10:31</span>

      </header>
      <p>Kun je echt niet wachten om je smartphone dicht te kunnen vouwen als een boek? Of je tablet open te klappen als een boek? Dan zul je toch nog heel even moeten wachten, maar niet zo lang als gedacht.</p>
      <a class="blog-item-go" href="/blog/nieuws/13080/samsung-galaxy-fold-vanaf-januari-in-nederland">Lees verder</a>		
     </div>
    </article>
    </div>
    </div>
   </article>
   <div class="contentblocks blog-widgets">
     <div class="contentblock blog-widget blog-sidebar phoneattacher">
     <h3>Gerelateerd toestel</h3>
      <ul class="blog-related-phones">
       <li class="item 71st offer new renew single">
        <a href="/mobiele-telefoons/samsung/galaxy-z-fold2"><img src="//res.gsminfo.nl/images/x8xo3vze2otedtyoo3pqnt46rc/thumb-small/filters-upscale-2020-09-03t152543-965.png" alt="Samsung Galaxy Z Fold2"></a>
        <span class="related-phone-name">
         <a href="/mobiele-telefoons/samsung/galaxy-z-fold2">Samsung Galaxy Z Fold2</a>
        </span>
        <div class="related-phone-info">
         <table>
          <tbody>
         <tr>
          <td class="title">Abonnement vanaf:</td>
          <td class="price"><span class="price round"><span class="sign">€ </span><span class="base">7</span>,<span class="cent">00</span></span> p/m</td>
         </tr>
           <tr>
            <td class="title">Los toestel vanaf:</td>
            <td class="price round"><span class="sign">€ </span><span class="base">1.549</span>,<span class="cent">00</span></td>           </tr>	
          </tbody>
         </table>
        </div>
        <span class="related-phone-links">
         <span class="action_button_small">
          <a class="button link" href="/mobiele-telefoons/samsung/galaxy-z-fold2/abonnement">Vergelijk prijzen</a>
         </span>
        </span>
       </li>
      </ul>
    </div>
<div class="contentblock blog-widget blog-sidebar phoneattacher">
	<h3>De 5 populairste smartphones</h3>
	<ul class="blog-related-phones">
					<li class="item 1st offer new renew single">
				<a href="/mobiele-telefoons/samsung/galaxy-s20"><img src="//res.gsminfo.nl/images/u4qyx5zs5bu8qjytt5j4gujurc/thumb-small/base-samsung-galaxy-s20-1-721552ab856db2921a01f6d27f6f135f.png" alt="Samsung Galaxy S20"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/samsung/galaxy-s20">Samsung Galaxy S20</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">32</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">697</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/samsung/galaxy-s20/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 2nd offer new renew single">
				<a href="/mobiele-telefoons/oneplus/nord"><img src="//res.gsminfo.nl/images/2tkkk4hatzsyds4pxnjzdp7zpf/thumb-small/filters-upscale.png" alt="OnePlus Nord"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/oneplus/nord">OnePlus Nord</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">22</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">375</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/oneplus/nord/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 3rd offer new renew single recent">
				<a href="/mobiele-telefoons/apple/iphone-12"><img src="//res.gsminfo.nl/images/e9ma8bqep9sqdecrtpdfha8qch/thumb-small/iphone-12-1.png" alt="Apple iPhone 12"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/apple/iphone-12">Apple iPhone 12</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">42</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">897</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/apple/iphone-12/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 4th offer new renew single rating-10-of-10">
				<a href="/mobiele-telefoons/lg/g8s-thinq"><img src="//res.gsminfo.nl/images/p97kvo4ec6tjr8mc4o7q5g46uf/thumb-small/base-lg-g8-1.png" alt="LG G8s ThinQ"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/lg/g8s-thinq">LG G8s ThinQ</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">22</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">440</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/lg/g8s-thinq/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 5th offer new renew single">
				<a href="/mobiele-telefoons/sony/xperia-1-ii"><img src="//res.gsminfo.nl/images/4wqrep59nrvwrmcv9tjs743z2a/thumb-small/base-sony-xperia-1-ii-zwart-1-ea5697b93627ee7f1dbaae2ab5f62998.png" alt="Sony Xperia 1 II"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/sony/xperia-1-ii">Sony Xperia 1 II</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">34</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">838</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/sony/xperia-1-ii/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
			</ul>
</div>
    <div class="contentblock blog-widget widget-newsletter">
      <h3>Nieuwsbrief</h3> 
      <p class="form-text">
          Meld je aan voor de GSMinfo.nl nieuwsbrief en ontvang iedere week het laatste nieuws over smartphones en de beste aanbiedingen.
      </p>
      <form action="/nieuwsbrief" method="post" class="newsletter widget default_form">
        <div class="form-section">
          <div class="form-group">
              <input type="text" class="form-control" name="firstname" id="firstname" placeholder="Voornaam" required>
          </div>
          <div class="form-group">
              <input type="email" class="form-control" name="email" id="emailadddress" placeholder="Mail adres" required>
          </div>
        </div>
        <button type="submit" class="btn btn-default">Inschrijven</button>
      </form>
    </div>
    <div class="contentblock blog-widget widget-category-items">
     <h3><a href="/blog/apps">Apps</a></h3>
            <ul class="blog-items-list">
       <li>
        <img src="//res.gsminfo.nl/images/xwaxxkhr4nsanamq8pvnk3bhnb/mini-icon/iphone.png" alt="'Apple iPhone 5 moet verplicht updaten om te blijven werken'" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/13043/apple-iphone-5-moet-verplicht-updaten-om-te-blijven-werken" title="'Apple iPhone 5 moet verplicht updaten om te blijven werken'">'Apple iPhone 5 moet verplicht updaten om te blijven werken'</a>
        </span>
        <span class="item-meta">
         28-10-2019 09:15        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/c2dzqbptgptsyn8g3j7r3384ah/mini-icon/lkn.png" alt="Voedselverspilling de wereld uit helpen met de Too Good To Go-app" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/13042/voedselverspilling-de-wereld-uit-helpen-met-de-too-good-to-go-app" title="Voedselverspilling de wereld uit helpen met de Too Good To Go-app">Voedselverspilling de wereld uit helpen met de Too Good To Go-app</a>
        </span>
        <span class="item-meta">
         26-10-2019 09:35        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/n7za3yukfpvojbyezazkm6kqkf/mini-icon/google-pixel-launcher.png" alt="Tips: je gebruik en opslag inzien in WhatsApp" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/7843/tips-je-gebruik-en-opslag-inzien-in-whatsapp" title="Tips: je gebruik en opslag inzien in WhatsApp">Tips: je gebruik en opslag inzien in WhatsApp</a>
        </span>
        <span class="item-meta">
         04-08-2019 11:12        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/hmdeczmdcytyqg8janpmer6d6b/mini-icon/sdrthg.png" alt="Review: Harry Potter: Wizards Unite nu te spelen!" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/12861/review-harry-potter-wizards-unite-nu-te-spelen" title="Review: Harry Potter: Wizards Unite nu te spelen!">Review: Harry Potter: Wizards Unite nu te spelen!</a>
        </span>
        <span class="item-meta">
         24-06-2019 13:37        </span>
       </li>
      </ul>      <div class="more blog-widget-more"><a href="/blog/apps">Bekijk meer apps</a></div>
    </div>
    <div class="contentblock blog-widget widget-newstip">
     <h3>Nieuwstip insturen</h3>
     <p>Heb je een tip of suggestie voor de redactie van GSMinfo.nl? <a href='#' class="formdialog" data-href="/over-gsminfo/contact-formulier?subject=Tip+voor+de+redactie" title="Neem contact op met de redactie">Laat dit dan aan ons weten.</a></p>
    </div>
   </div>
  </section>
  <footer>
       <ul class="clearfix social">
      <li><a href="https://www.facebook.com/GSMinfo" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
 	  <li><a href="https://plus.google.com/+GsminfoNlBlog" target="_blank" data-rel="publisher" class="googleplus"><i class="fa fa-google"></i></a></li>
      <li><a href="https://twitter.com/gsminfo" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
      <li><a href="https://instagram.com/gsminfonl/" target="_blank" class="instagram"><i class="fa fa-instagram"></i></a></li>
      <li><a href="/blog/rss" title="Abonneer je nu op onze RSS feed" class="rss"><i class="fa fa-rss"></i></a></li>
     </ul>
   <ul class="links clearfix">
    <li>Copyright 2008 - 2020 GSMinfo.nl</li>
    <li><a href="/winkels">Winkels</a></li>
    <li><a href="/over-gsminfo">Over GSMinfo.nl</a></li>
    <li><a href="/over-gsminfo/privacy">Privacy &amp; cookies</a></li>
    <li><a href="/over-gsminfo/contact">Contact</a></li>
   </ul>
   <p><span>GSMinfo.nl maakt gebruik van <a href="/over-gsminfo/privacy">cookies</a></span> <span>Laatste prijs-update: 1 uur geleden</span></p>
  </footer>
  <div class="cookiecontrol">
   <p>Om GSMinfo.nl goed te laten functioneren, maken wij gebruik van cookies. Lees ons <a href="/over-gsminfo/privacy">Cookiebeleid</a>.</p>
   <button>Sluiten</button>
  </div>
  <div class="feedback">
   <a href="#" class="formdialog" data-href="/over-gsminfo/contact-formulier?subject=Feedback%20over%20de%20site" title="Feedback geven"><i class="fa fa-comment"></i> Feedback verzenden</a>
  </div>

  </div>
 </body>
</html>
