<!DOCTYPE html>
<html lang="nl-NL" prefix="og: http://ogp.me/ns#">
 <head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Het verbod van TikTok is even van de baan. Althans, voor eventjes. De Amerikaanse overheid heeft aangegeven dat de app nog niet offline hoeft, ook al is de einddatum van..." >  <title>TikTok mag nog iets langer door - GSMinfo.nl</title>
  <script>
   window.suggestmeyes_loaded = true;
  </script>
  <script async data-main="//rep.gsminfo.nl/script/main.js" src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.8/require.min.js"></script>
  <link href="//rep.gsminfo.nl/style/main.css" media="screen" rel="stylesheet" type="text/css">
  <link rel="shortcut icon" href="//rep.gsminfo.nl/images/shortcut-icon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_57x57.png" sizes="57x57">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_72x72.png" sizes="72x72">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_114x114.png" sizes="114x114">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_144x144.png" sizes="144x144">
  <link rel="search" href="/zoeken/opensearch-omschrijving" type="application/opensearchdescription+xml" title="GSMinfo.nl">
  <link rel="alternate" href="/blog/rss" type="application/rss+xml" title="GSMinfo.nl - Telefoon nieuws &amp; reviews">
  <link rel="prev" href="https://www.gsminfo.nl"/>
  <link rel="canonical" href="https://www.gsminfo.nl/blog/nieuws/13344/tiktok-mag-nog-iets-langer-door"/>
  <link rel="next" href="https://www.gsminfo.nl"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <meta property="og:title" content="TikTok mag nog iets langer door">
  <meta property="og:type" content="article">
  <meta property="og:image" content="//res.gsminfo.nl/images/autgqqodf7safm8uxdf3udfowa/bloghead/whatsapp-header-4.jpg">
  <meta property="og:description" content="Het verbod van TikTok is even van de baan. Althans, voor eventjes. De Amerikaanse overheid heeft aangegeven dat de app nog niet offline hoeft, ook al is de einddatum van het decreet wel heel dichtbij.">
  <meta property="og:url" content="https://www.gsminfo.nl/blog/nieuws/13344/tiktok-mag-nog-iets-langer-door">
  <meta property="fb:admins" content="827672113, 636116838, 1144863392"/>
  <meta property="twitter:card" content="summary">
  <meta name="twitter:site" content="@gsminfo">
  <meta name="twitter:domain" content="GSMinfo.nl">
  <meta property="news_keywords" content="Apps, TikTok">
  <meta name="robots" content="noodp,noydir"/>
  <script type="text/javascript">
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   ga('create', 'UA-6642825-1', 'gsminfo.nl');
   ga('require', 'linkid', 'linkid.js');
   ga('send', 'pageview');
   ga('set', 'dimension1', 'Tom Hegeman');
  </script><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '624359204359214']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=624359204359214&amp;ev=PixelInitialized" /></noscript>

   <script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "Organization",
	  "name" : "GSMinfo.nl",
	  "url" : "https://www.gsminfo.nl",
	  "logo": "https://rep.gsminfo.nl/images/site-logo-new-site.png",
	  "sameAs" : [
	    "https://www.facebook.com/GSMinfo",
	    "https://twitter.com/gsminfo",
	    "https://plus.google.com/+GsminfoNlBlog",
		"https://instagram.com/gsminfonl/",
		"https://nl.pinterest.com/gsminfo/"
	  ]
	}
  </script>
 </head>
 <body id="content_item">
  <div class="site">
  <header>
   <section id="hat">
    <a class="site-logo-link" href="/">
      <img id="site-logo" src="//rep.gsminfo.nl/images/header-10-jaar.png" alt="GSMinfo.nl">
    </a>
    <div id="site-prop">
     <b>Vergelijk</b> <span class="price round"><span class="base">1.993.698</span></span> mobiele telefoon aanbiedingen en vind de <b>beste deal</b>
    </div>
     
   </section>

   <nav class="mainmenu opened">
    <ul id="root_menu" class="root">
     <li>
         <a href="/">Home</a>
     </li>
     <li data-submenu="#phones_menu">
         <a href="/mobiele-telefoons">Mobiele telefoons</a>
     </li>
     <li data-submenu="#simonly_menu">
         <a href="/simonly">Sim only</a>
     </li>
     <li data-submenu="#guide_menu">
         <a href="/keuzehulp">Keuzehulp</a>
     </li>
     <li class="active" data-submenu="#content_menu">
         <a href="/blog">Nieuws &amp; Reviews</a>
     </li>
    </ul>
    
    <ul id="phones_menu" class="sub">
     <li>
         <a href="/mobiele-telefoons">Alle merken</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/vergelijk">Vergelijk</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/apple">Apple</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/huawei">Huawei</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/lg">LG</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/motorola">Motorola</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/nokia">Nokia</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/oneplus">OnePlus</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/samsung">Samsung</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/sony">Sony</a>
     </li>
    </ul>
    
    <ul id="simonly_menu" class="sub">
     <li>
         <a href="/simonly">Alle providers</a>
     </li>
     <li>
         <a href="/simonly/ben">Ben</a>
     </li>
     <li>
         <a href="/simonly/hollandsnieuwe">hollandsnieuwe</a>
     </li>
     <li>
         <a href="/simonly/kpn">KPN</a>
     </li>
     <li>
         <a href="/simonly/lebara">Lebara</a>
     </li>
     <li>
         <a href="/simonly/robin-mobile">Robin Mobile</a>
     </li>
     <li>
         <a href="/simonly/simpel">Simpel</a>
     </li>
     <li>
         <a href="/simonly/simyo">Simyo</a>
     </li>
     <li>
         <a href="/simonly/t-mobile">T-Mobile</a>
     </li>
     <li>
         <a href="/simonly/telfort">Telfort</a>
     </li>
     <li>
         <a href="/simonly/vodafone">Vodafone</a>
     </li>
     <li>
         <a href="/simonly/youfone">Youfone</a>
     </li>
    </ul>
    
    <ul id="guide_menu" class="sub">
     <li>
         <a href="/keuzehulp">Overzicht</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons">Beste koop</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-100-euro">Beste koop tot 100 euro</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-250-euro">Beste koop tot 250 euro</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-400-euro">Beste koop tot 400 euro</a>
     </li>
    </ul>
    
    <ul id="content_menu" class="sub active">
     <li>
         <a href="/blog">Overzicht</a>
     </li>
     <li>
         <a href="/blog/achtergrond">Achtergrond</a>
     </li>
     <li>
         <a href="/blog/apps">Apps</a>
     </li>
     <li class="active">
         <a href="/blog/nieuws">Nieuws</a>
     </li>
     <li>
         <a href="/blog/reviews">Reviews</a>
     </li>
    </ul>
    
   </nav>
    <div id="site-search">
     <form action="/zoeken">
      <input id="site-search-q" type="text" name="q" placeholder="Zoeken">
      <input data-sendfocus="#site-search-q:hidden" type="image" name="s" src="//rep.gsminfo.nl/images/search-icon.svg" alt="Zoeken">
     </form>
    </div>
   <ul id="breadcrumbs">
    <li>
     <a href="/" itemprop="url">
      <span>GSMinfo.nl</span>
     </a>
    </li>
    <li>
     <a href="/blog" itemprop="url">
      <span>Nieuws & Reviews</span>
     </a>
    </li>
    <li>
     <a href="/blog/nieuws" itemprop="url">
      <span>Nieuws</span>
     </a>
    </li>
    <li>
     <a href="/blog/nieuws/13344/tiktok-mag-nog-iets-langer-door" itemprop="url">
      <span>TikTok mag nog iets langer door</span>
     </a>
    </li>
   </ul>
   <script type="application/ld+json">
	   {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"www.gsminfo.nl\/","name":"GSMinfo.nl"}},{"@type":"ListItem","position":2,"item":{"@id":"www.gsminfo.nl\/blog","name":"Nieuws & Reviews"}},{"@type":"ListItem","position":3,"item":{"@id":"www.gsminfo.nl\/blog\/nieuws","name":"Nieuws"}},{"@type":"ListItem","position":4,"item":{"@id":"www.gsminfo.nl\/blog\/nieuws\/13344\/tiktok-mag-nog-iets-langer-door","name":"TikTok mag nog iets langer door"}}]}   </script>
	</header>

  <section id="main" class=""> 
   <article class="blog-content-item" itemscope itemtype="http://schema.org/NewsArticle">
    <header data-pm="13344">
     <h1 itemprop="name headline">TikTok mag nog iets langer door</h1>
    </header>
    <div class="blog-content">
		<div class="bloghead">
		<span class="nieuws">Nieuws</span>
		<img itemprop="image" src="//res.gsminfo.nl/images/autgqqodf7safm8uxdf3udfowa/bloghead/whatsapp-header-4.jpg" alt="TikTok mag nog iets langer door">
	</div>
	    <div class="blog-meta">
     <span class="meta-author">Door <span itemprop="author"><a rel="author" href="/blog/redacteur-tom-hegeman">Tom Hegeman</a></span>,</span>
     <time datetime="2020-09-28T09:57:00+02:00">
      <meta itemprop="datePublished" content="2020-09-28 09:57">28 september 2020 om 09:57     </time>
     <span class="meta-comments">
            </span> 
    </div>
    <div class="social-bar-container">
    <div class="social-bar">
         <div class="social-item facebook">
           <a href="#">
             <i class="fa fa-facebook"></i>
           </a>
         </div>
         <div class="social-item twitter">
           <a href="#"><i class="fa fa-twitter"></i></a>
         </div>
         <div class="social-item googleplus">
           <a href="#"><i class="fa fa-google"></i></a>
         </div> 
     </div>
    </div>
     <div class="blog-item-intro">
      <p itemprop="description">Het verbod van TikTok is even van de baan. Althans, voor eventjes. De Amerikaanse overheid heeft aangegeven dat de app nog niet offline hoeft, ook al is de einddatum van het decreet wel heel dichtbij.</p>
      </div>
      <div class="blog-item-body default-text" itemprop="articleBody">
              <p>Er is veel te doen geweest rond de TikTok-app van ontwikkelaar ByteDance. Toch is het feest nog niet voorbij. De app wordt ervan beschuldigd dat er allerlei gegevens van gebruikers worden verzameld door de app, dat wordt doorgestuurd naar de ontwikkelaar en zou dan weer in te zien zijn door de Chinese overheid. Het verzamelen van gebruikersgegevens is al een beetje&nbsp;<em>sketchy</em>&nbsp;maar dat dit wordt doorgestuurd is een stapje verder. Toch lijkt het er sterk op dat de app mag blijven bestaan.</p>

<p>De Amerikaanse president Donald Trump heeft met een decreet bepaald dat de app moet worden ondergebracht bij een Amerikaans bedrijf of anders in de ban moet. De appgalerijen van Google en Apple zouden TikTok uit het bestand moeten verwijderen als er geen Amerikaanse eigenaar, danwel beheerder bij betrokken zou zijn. Het leek er sterk op dat de deal niet op tijd rond zou zijn tussen de ontwikelaar, ByteDance, en de kopers; Oracle en Walmart.</p>

<h2>Nog&nbsp;even dataminen</h2>

<p>Omdat de koopovereenkomst nu wel erg dichtbij zou zijn heeft de AMerikaanse overheid de betrokken partijen nog een aantal weken respijt gegeven om de deal rond te krijgen. In de tussentijd blijft de app functioneren als het de hele tijd heeft gedaan onder de Chinese ontwikkelaar. Dat wil zeggen dat de app nog een hele tijd locatiegegevens en soms transactiegegevens door kan sturen naar de Chinese overheid. Het voordeel is wel dat we met zijn allen gekke filmpjes kunnen blijven delen.</p>

<p>(<a href="https://androidworld.nl/apps/rechter-voorkomt-tiktok-ban/" target="_blank">via</a>)</p>
     </div>
     <aside class="blog-item-postinfo">
      <div class="categories"><b>Lees meer over:</b> <a href="/blog/categorie-apps">Apps</a></div>
      <div class="tags"><b>Tags:</b> <a href="/blog/tag-apps" rel="nofollow">Apps</a>, <a href="/blog/tag-tiktok" rel="nofollow">TikTok</a></div>
     </aside>
<h3 class="comments_header">Praat mee over dit artikel</h3>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'gsminfonl';
    var disqus_identifier = '13344';
    var disqus_url = "https://www.gsminfo.nl/blog/nieuws/13344/tiktok-mag-nog-iets-langer-door";
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
     <div class="contentblock blog-widget blog-maincontent relatedarticles">
      <h3>Gerelateerde artikelen</h3>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/13319/tiktok-overname-door-microsoft-en-walmart-dichtbij">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/mxesttr5jqumjxmafs9h38eskf/item-icon/apps-applicaties.jpg" alt="'TikTok overname door Microsoft en Walmart dichtbij'" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/13319/tiktok-overname-door-microsoft-en-walmart-dichtbij">'TikTok overname door Microsoft en Walmart dichtbij'</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date">28 augustus 2020 om 10:26</span>

      </header>
      <p>Heb je meegedaan met de #Savage Challenge? Of misschien met de #Supalonely Challenge? Dan ben je vast op de hoogte van de mogelijke verdwijning van de TikTok-app uit de app-stores. Misschien is dat einde...</p>
      <a class="blog-item-go" href="/blog/nieuws/13319/tiktok-overname-door-microsoft-en-walmart-dichtbij">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/13301/tiktok-verbannen-uit-verenigde-staten">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/autgqqodf7safm8uxdf3udfowa/item-icon/whatsapp-header-4.jpg" alt="'TikTok verbannen uit Verenigde Staten'" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/13301/tiktok-verbannen-uit-verenigde-staten">'TikTok verbannen uit Verenigde Staten'</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date"> 7 augustus 2020 om 09:28</span>

      </header>
      <p>Een app die nagenoeg al je gegevens binnenharkt en doorstuurt naar dataservers? Dat leek Donald Trump geen goed idee. Vandaar dat de app op korte termijn verbannen zal worden in de Verenigde Staten.</p>
      <a class="blog-item-go" href="/blog/nieuws/13301/tiktok-verbannen-uit-verenigde-staten">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/13150/tiktok-laat-ouderlijke-controle-toe">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/autgqqodf7safm8uxdf3udfowa/item-icon/whatsapp-header-4.jpg" alt="'TikTok laat ouderlijke controle toe'" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/13150/tiktok-laat-ouderlijke-controle-toe">'TikTok laat ouderlijke controle toe'</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date">20 februari 2020 om 09:25</span>

      </header>
      <p>Ben je als ouder bang dat je kind nachtenlang extreme TikTok-filmpjes kijkt? Of wil je als kind een wit voetje bij je ouders halen? Dan kunnen beide doelgroepen binnenkort misschien hun zin krijgen.</p>
      <a class="blog-item-go" href="/blog/nieuws/13150/tiktok-laat-ouderlijke-controle-toe">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/13338/whatsapp-komt-met-snapchat-achtige-functies">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/autgqqodf7safm8uxdf3udfowa/item-icon/whatsapp-header-4.jpg" alt="'WhatsApp komt met SnapChat-achtige functies'" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/13338/whatsapp-komt-met-snapchat-achtige-functies">'WhatsApp komt met SnapChat-achtige functies'</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date">22 september 2020 om 14:24</span>

      </header>
      <p>Als jij graag een foto van je nieuwe pattas doorstuurt, maar liever niet hebt dat andere gaan doen alsof het hun pattas zijn, dan heeft WhatsApp binnenkort dé oplossing voor je.</p>
      <a class="blog-item-go" href="/blog/nieuws/13338/whatsapp-komt-met-snapchat-achtige-functies">Lees verder</a>		
     </div>
    </article>
    </div>
    </div>
   </article>
   <div class="contentblocks blog-widgets">
<div class="contentblock blog-widget blog-sidebar phoneattacher">
	<h3>De 5 populairste smartphones</h3>
	<ul class="blog-related-phones">
					<li class="item 1st offer new renew single">
				<a href="/mobiele-telefoons/samsung/galaxy-s20"><img src="//res.gsminfo.nl/images/u4qyx5zs5bu8qjytt5j4gujurc/thumb-small/base-samsung-galaxy-s20-1-721552ab856db2921a01f6d27f6f135f.png" alt="Samsung Galaxy S20"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/samsung/galaxy-s20">Samsung Galaxy S20</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">34</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">683</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/samsung/galaxy-s20/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 2nd offer new renew single">
				<a href="/mobiele-telefoons/oneplus/nord"><img src="//res.gsminfo.nl/images/2tkkk4hatzsyds4pxnjzdp7zpf/thumb-small/filters-upscale.png" alt="OnePlus Nord"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/oneplus/nord">OnePlus Nord</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">22</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">399</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/oneplus/nord/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 3rd offer new renew single">
				<a href="/mobiele-telefoons/apple/iphone-11"><img src="//res.gsminfo.nl/images/r2kwdkbs2utgojyhgwqu8m6kjc/thumb-small/base-apple-iphone-11-4-87cd2358bd22485ade387c24929bc4ef.png" alt="Apple iPhone 11"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/apple/iphone-11">Apple iPhone 11</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">34</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">694</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/apple/iphone-11/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 4th offer new renew single rating-10-of-10">
				<a href="/mobiele-telefoons/lg/g8s-thinq"><img src="//res.gsminfo.nl/images/p97kvo4ec6tjr8mc4o7q5g46uf/thumb-small/base-lg-g8-1.png" alt="LG G8s ThinQ"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/lg/g8s-thinq">LG G8s ThinQ</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">22</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">396</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/lg/g8s-thinq/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 5th offer new renew single">
				<a href="/mobiele-telefoons/sony/xperia-1-ii"><img src="//res.gsminfo.nl/images/4wqrep59nrvwrmcv9tjs743z2a/thumb-small/base-sony-xperia-1-ii-zwart-1-ea5697b93627ee7f1dbaae2ab5f62998.png" alt="Sony Xperia 1 II"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/sony/xperia-1-ii">Sony Xperia 1 II</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price normal"><span class="sign">€ </span><span class="base">48</span>,<span class="cent">50</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">1.026</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/sony/xperia-1-ii/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
			</ul>
</div>
    <div class="contentblock blog-widget widget-newsletter">
      <h3>Nieuwsbrief</h3> 
      <p class="form-text">
          Meld je aan voor de GSMinfo.nl nieuwsbrief en ontvang iedere week het laatste nieuws over smartphones en de beste aanbiedingen.
      </p>
      <form action="/nieuwsbrief" method="post" class="newsletter widget default_form">
        <div class="form-section">
          <div class="form-group">
              <input type="text" class="form-control" name="firstname" id="firstname" placeholder="Voornaam" required>
          </div>
          <div class="form-group">
              <input type="email" class="form-control" name="email" id="emailadddress" placeholder="Mail adres" required>
          </div>
        </div>
        <button type="submit" class="btn btn-default">Inschrijven</button>
      </form>
    </div>
    <div class="contentblock blog-widget widget-category-items">
     <h3><a href="/blog/apps">Apps</a></h3>
            <ul class="blog-items-list">
       <li>
        <img src="//res.gsminfo.nl/images/xwaxxkhr4nsanamq8pvnk3bhnb/mini-icon/iphone.png" alt="'Apple iPhone 5 moet verplicht updaten om te blijven werken'" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/13043/apple-iphone-5-moet-verplicht-updaten-om-te-blijven-werken" title="'Apple iPhone 5 moet verplicht updaten om te blijven werken'">'Apple iPhone 5 moet verplicht updaten om te blijven werken'</a>
        </span>
        <span class="item-meta">
         28-10-2019 09:15        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/c2dzqbptgptsyn8g3j7r3384ah/mini-icon/lkn.png" alt="Voedselverspilling de wereld uit helpen met de Too Good To Go-app" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/13042/voedselverspilling-de-wereld-uit-helpen-met-de-too-good-to-go-app" title="Voedselverspilling de wereld uit helpen met de Too Good To Go-app">Voedselverspilling de wereld uit helpen met de Too Good To Go-app</a>
        </span>
        <span class="item-meta">
         26-10-2019 09:35        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/n7za3yukfpvojbyezazkm6kqkf/mini-icon/google-pixel-launcher.png" alt="Tips: je gebruik en opslag inzien in WhatsApp" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/7843/tips-je-gebruik-en-opslag-inzien-in-whatsapp" title="Tips: je gebruik en opslag inzien in WhatsApp">Tips: je gebruik en opslag inzien in WhatsApp</a>
        </span>
        <span class="item-meta">
         04-08-2019 11:12        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/hmdeczmdcytyqg8janpmer6d6b/mini-icon/sdrthg.png" alt="Review: Harry Potter: Wizards Unite nu te spelen!" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/12861/review-harry-potter-wizards-unite-nu-te-spelen" title="Review: Harry Potter: Wizards Unite nu te spelen!">Review: Harry Potter: Wizards Unite nu te spelen!</a>
        </span>
        <span class="item-meta">
         24-06-2019 13:37        </span>
       </li>
      </ul>      <div class="more blog-widget-more"><a href="/blog/apps">Bekijk meer apps</a></div>
    </div>
    <div class="contentblock blog-widget widget-newstip">
     <h3>Nieuwstip insturen</h3>
     <p>Heb je een tip of suggestie voor de redactie van GSMinfo.nl? <a href='#' class="formdialog" data-href="/over-gsminfo/contact-formulier?subject=Tip+voor+de+redactie" title="Neem contact op met de redactie">Laat dit dan aan ons weten.</a></p>
    </div>
   </div>
  </section>
  <footer>
       <ul class="clearfix social">
      <li><a href="https://www.facebook.com/GSMinfo" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
 	  <li><a href="https://plus.google.com/+GsminfoNlBlog" target="_blank" data-rel="publisher" class="googleplus"><i class="fa fa-google"></i></a></li>
      <li><a href="https://twitter.com/gsminfo" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
      <li><a href="https://instagram.com/gsminfonl/" target="_blank" class="instagram"><i class="fa fa-instagram"></i></a></li>
      <li><a href="/blog/rss" title="Abonneer je nu op onze RSS feed" class="rss"><i class="fa fa-rss"></i></a></li>
     </ul>
   <ul class="links clearfix">
    <li>Copyright 2008 - 2020 GSMinfo.nl</li>
    <li><a href="/winkels">Winkels</a></li>
    <li><a href="/over-gsminfo">Over GSMinfo.nl</a></li>
    <li><a href="/over-gsminfo/privacy">Privacy &amp; cookies</a></li>
    <li><a href="/over-gsminfo/contact">Contact</a></li>
   </ul>
   <p><span>GSMinfo.nl maakt gebruik van <a href="/over-gsminfo/privacy">cookies</a></span> <span>Laatste prijs-update: 1 uur geleden</span></p>
  </footer>
  <div class="cookiecontrol">
   <p>Om GSMinfo.nl goed te laten functioneren, maken wij gebruik van cookies. Lees ons <a href="/over-gsminfo/privacy">Cookiebeleid</a>.</p>
   <button>Sluiten</button>
  </div>
  <div class="feedback">
   <a href="#" class="formdialog" data-href="/over-gsminfo/contact-formulier?subject=Feedback%20over%20de%20site" title="Feedback geven"><i class="fa fa-comment"></i> Feedback verzenden</a>
  </div>

  </div>
 </body>
</html>
