<!DOCTYPE html>
<html lang="nl-NL" prefix="og: http://ogp.me/ns#">
 <head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Bij Qualcomm krijg je vaak nogal wat power in je chipset. Het lijkt erop dat dat bij het volgende Snapdragon-model niet anders wordt. Jammer genoeg zou ook de prijs een stevige..." >  <title>'Qualcomm presenteert`Snapdragon 875G in voorjaar 2021'</title>
  <script>
   window.suggestmeyes_loaded = true;
  </script>
  <script async data-main="//rep.gsminfo.nl/script/main.js" src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.8/require.min.js"></script>
  <link href="//rep.gsminfo.nl/style/main.css" media="screen" rel="stylesheet" type="text/css">
  <link rel="shortcut icon" href="//rep.gsminfo.nl/images/shortcut-icon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_57x57.png" sizes="57x57">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_72x72.png" sizes="72x72">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_114x114.png" sizes="114x114">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_144x144.png" sizes="144x144">
  <link rel="search" href="/zoeken/opensearch-omschrijving" type="application/opensearchdescription+xml" title="GSMinfo.nl">
  <link rel="alternate" href="/blog/rss" type="application/rss+xml" title="GSMinfo.nl - Telefoon nieuws &amp; reviews">
  <link rel="prev" href="https://www.gsminfo.nl"/>
  <link rel="canonical" href="https://www.gsminfo.nl/blog/nieuws/13282/qualcomm-presenteert-snapdragon-875g-in-voorjaar-2021"/>
  <link rel="next" href="https://www.gsminfo.nl"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <meta property="og:title" content="'Qualcomm presenteert`Snapdragon 875G in voorjaar 2021'">
  <meta property="og:type" content="article">
  <meta property="og:image" content="//res.gsminfo.nl/images/7su8rtbzr3uqecgaq8tv8r4tmf/bloghead/qualcomm-snapdragon-header.jpg">
  <meta property="og:description" content="Bij Qualcomm krijg je vaak nogal wat power in je chipset. Het lijkt erop dat dat bij het volgende Snapdragon-model niet anders wordt. Jammer genoeg zou ook de prijs een stevige stijging kunnen verwachten.">
  <meta property="og:url" content="https://www.gsminfo.nl/blog/nieuws/13282/qualcomm-presenteert-snapdragon-875g-in-voorjaar-2021">
  <meta property="fb:admins" content="827672113, 636116838, 1144863392"/>
  <meta property="twitter:card" content="summary">
  <meta name="twitter:site" content="@gsminfo">
  <meta name="twitter:domain" content="GSMinfo.nl">
  <meta property="news_keywords" content="Technologie, Qualcomm, Snapdragon 875">
  <meta name="robots" content="noodp,noydir"/>
  <script type="text/javascript">
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   ga('create', 'UA-6642825-1', 'gsminfo.nl');
   ga('require', 'linkid', 'linkid.js');
   ga('send', 'pageview');
   ga('set', 'dimension1', 'Tom Hegeman');
  </script><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '624359204359214']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=624359204359214&amp;ev=PixelInitialized" /></noscript>

   <script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "Organization",
	  "name" : "GSMinfo.nl",
	  "url" : "https://www.gsminfo.nl",
	  "logo": "https://rep.gsminfo.nl/images/site-logo-new-site.png",
	  "sameAs" : [
	    "https://www.facebook.com/GSMinfo",
	    "https://twitter.com/gsminfo",
	    "https://plus.google.com/+GsminfoNlBlog",
		"https://instagram.com/gsminfonl/",
		"https://nl.pinterest.com/gsminfo/"
	  ]
	}
  </script>
 </head>
 <body id="content_item">
  <div class="site">
  <header>
   <section id="hat">
    <a class="site-logo-link" href="/">
      <img id="site-logo" src="//rep.gsminfo.nl/images/header-10-jaar.png" alt="GSMinfo.nl">
    </a>
    <div id="site-prop">
     <b>Vergelijk</b> <span class="price round"><span class="base">2.403.662</span></span> mobiele telefoon aanbiedingen en vind de <b>beste deal</b>
    </div>
     
   </section>

   <nav class="mainmenu opened">
    <ul id="root_menu" class="root">
     <li>
         <a href="/">Home</a>
     </li>
     <li data-submenu="#phones_menu">
         <a href="/mobiele-telefoons">Mobiele telefoons</a>
     </li>
     <li data-submenu="#simonly_menu">
         <a href="/simonly">Sim only</a>
     </li>
     <li data-submenu="#guide_menu">
         <a href="/keuzehulp">Keuzehulp</a>
     </li>
     <li class="active" data-submenu="#content_menu">
         <a href="/blog">Nieuws &amp; Reviews</a>
     </li>
    </ul>
    
    <ul id="phones_menu" class="sub">
     <li>
         <a href="/mobiele-telefoons">Alle merken</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/vergelijk">Vergelijk</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/verwacht">Verwacht</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/apple">Apple</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/huawei">Huawei</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/lg">LG</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/motorola">Motorola</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/nokia">Nokia</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/oneplus">OnePlus</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/samsung">Samsung</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/sony">Sony</a>
     </li>
    </ul>
    
    <ul id="simonly_menu" class="sub">
     <li>
         <a href="/simonly">Alle providers</a>
     </li>
     <li>
         <a href="/simonly/ben">Ben</a>
     </li>
     <li>
         <a href="/simonly/hollandsnieuwe">hollandsnieuwe</a>
     </li>
     <li>
         <a href="/simonly/kpn">KPN</a>
     </li>
     <li>
         <a href="/simonly/lebara">Lebara</a>
     </li>
     <li>
         <a href="/simonly/robin-mobile">Robin Mobile</a>
     </li>
     <li>
         <a href="/simonly/simpel">Simpel</a>
     </li>
     <li>
         <a href="/simonly/simyo">Simyo</a>
     </li>
     <li>
         <a href="/simonly/t-mobile">T-Mobile</a>
     </li>
     <li>
         <a href="/simonly/telfort">Telfort</a>
     </li>
     <li>
         <a href="/simonly/vodafone">Vodafone</a>
     </li>
     <li>
         <a href="/simonly/youfone">Youfone</a>
     </li>
    </ul>
    
    <ul id="guide_menu" class="sub">
     <li>
         <a href="/keuzehulp">Overzicht</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons">Beste koop</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-100-euro">Beste koop tot 100 euro</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-250-euro">Beste koop tot 250 euro</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-400-euro">Beste koop tot 400 euro</a>
     </li>
    </ul>
    
    <ul id="content_menu" class="sub active">
     <li>
         <a href="/blog">Overzicht</a>
     </li>
     <li>
         <a href="/blog/achtergrond">Achtergrond</a>
     </li>
     <li>
         <a href="/blog/apps">Apps</a>
     </li>
     <li class="active">
         <a href="/blog/nieuws">Nieuws</a>
     </li>
     <li>
         <a href="/blog/reviews">Reviews</a>
     </li>
    </ul>
    
   </nav>
    <div id="site-search">
     <form action="/zoeken">
      <input id="site-search-q" type="text" name="q" placeholder="Zoeken">
      <input data-sendfocus="#site-search-q:hidden" type="image" name="s" src="//rep.gsminfo.nl/images/search-icon.svg" alt="Zoeken">
     </form>
    </div>
   <ul id="breadcrumbs">
    <li>
     <a href="/" itemprop="url">
      <span>GSMinfo.nl</span>
     </a>
    </li>
    <li>
     <a href="/blog" itemprop="url">
      <span>Nieuws & Reviews</span>
     </a>
    </li>
    <li>
     <a href="/blog/nieuws" itemprop="url">
      <span>Nieuws</span>
     </a>
    </li>
    <li>
     <a href="/blog/nieuws/13282/qualcomm-presenteert-snapdragon-875g-in-voorjaar-2021" itemprop="url">
      <span>'Qualcomm presenteert`Snapdragon 875G in voorjaar 2021'</span>
     </a>
    </li>
   </ul>
   <script type="application/ld+json">
	   {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"www.gsminfo.nl\/","name":"GSMinfo.nl"}},{"@type":"ListItem","position":2,"item":{"@id":"www.gsminfo.nl\/blog","name":"Nieuws & Reviews"}},{"@type":"ListItem","position":3,"item":{"@id":"www.gsminfo.nl\/blog\/nieuws","name":"Nieuws"}},{"@type":"ListItem","position":4,"item":{"@id":"www.gsminfo.nl\/blog\/nieuws\/13282\/qualcomm-presenteert-snapdragon-875g-in-voorjaar-2021","name":"'Qualcomm presenteert`Snapdragon 875G in voorjaar 2021'"}}]}   </script>
	</header>

  <section id="main" class=""> 
   <article class="blog-content-item" itemscope itemtype="http://schema.org/NewsArticle">
    <header data-pm="13282">
     <h1 itemprop="name headline">'Qualcomm presenteert`Snapdragon 875G in voorjaar 2021'</h1>
    </header>
    <div class="blog-content">
		<div class="bloghead">
		<span class="nieuws">Nieuws</span>
		<img itemprop="image" src="//res.gsminfo.nl/images/7su8rtbzr3uqecgaq8tv8r4tmf/bloghead/qualcomm-snapdragon-header.jpg" alt="'Qualcomm presenteert`Snapdragon 875G in voorjaar 2021'">
	</div>
	    <div class="blog-meta">
     <span class="meta-author">Door <span itemprop="author"><a rel="author" href="/blog/redacteur-tom-hegeman">Tom Hegeman</a></span>,</span>
     <time datetime="2020-07-16T10:46:00+02:00">
      <meta itemprop="datePublished" content="2020-07-16 10:46">16 juli 2020 om 10:46     </time>
     <span class="meta-comments">
            </span> 
    </div>
    <div class="social-bar-container">
    <div class="social-bar">
         <div class="social-item facebook">
           <a href="#">
             <i class="fa fa-facebook"></i>
           </a>
         </div>
         <div class="social-item twitter">
           <a href="#"><i class="fa fa-twitter"></i></a>
         </div>
         <div class="social-item googleplus">
           <a href="#"><i class="fa fa-google"></i></a>
         </div> 
     </div>
    </div>
     <div class="blog-item-intro">
      <p itemprop="description">Bij Qualcomm krijg je vaak nogal wat power in je chipset. Het lijkt erop dat dat bij het volgende Snapdragon-model niet anders wordt. Jammer genoeg zou ook de prijs een stevige stijging kunnen verwachten.</p>
      </div>
      <div class="blog-item-body default-text" itemprop="articleBody">
              <p>Lang niet iedereen houdt zich bezig met het soort processor dat er in diens smartphone tikt. Wij wel. Chipfabrikant Qualcomm zit met haar chips in een zeer groot deel van smartphones, zeker in de middenklasse en in duurdere toestellen. De top chipset van Qualcomm is op dit moment nog de Snapdragon 865 Plus, maar het lijkt erop dat de opvolger weer een flinke sprong gaat maken, en dat op meerdere manieren.</p>

<p>Qua prestaties moet de volgende kanjer van Qualcomm, de Snapdragon 875G, een flinke boost krijgen. De chipset zou namelijk volgens een ander procedé worden gebakken. Daarmee wordt de processor kleiner en heeft de electriciteit een kortere weg af te leggen. Dat komt de snelheid stevig ten goede maar kan ook voor meer warmte zorgen. Vandaar dat er iedere keer een beetje kleiner wordt geproduceerd in plaats van in grote stappen.</p>

<h2>Stevige piek</h2>

<p>Ook qau&nbsp;prijs betreft zou de Snapdragon 875G een sprong gaan maken ten opzichte van de voorgangers. Voor de Snapdragon 865 betaalden fabrikanten ongeveer 150 dollar, voor de Snapdragon 875G lijkt dus prijs maar liefst 100 dollar hoger te gaan liggen. De verwachting is dat fabrikanten dit prijsverschil door zullen rekenen naar de consument. Als het dus een beetje tegenzit gaan de smartphones, die al aan de prijs zijn, in de nabije toekomst nog meer kosten. We weten meer wanneer de chipset officieel wordt aangekondigd, we verwachten de eerste smartphones met deze chip in het voorjaar.</p>

<p>(<a href="https://www.androidplanet.nl/nieuws/roadmap-qualcomm-2020-2021/?utm_campaign=twitter&amp;utm_medium=twitter&amp;utm_source=twitter" target="_blank">via</a>)</p>
     </div>
     <aside class="blog-item-postinfo">
      <div class="categories"><b>Lees meer over:</b> <a href="/blog/categorie-technologie">Technologie</a></div>
      <div class="tags"><b>Tags:</b> <a href="/blog/tag-qualcomm" rel="nofollow">Qualcomm</a>, <a href="/blog/tag-snapdragon-875" rel="nofollow">Snapdragon 875</a></div>
     </aside>
<h3 class="comments_header">Praat mee over dit artikel</h3>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'gsminfonl';
    var disqus_identifier = '13282';
    var disqus_url = "https://www.gsminfo.nl/blog/nieuws/13282/qualcomm-presenteert-snapdragon-875g-in-voorjaar-2021";
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
     <div class="contentblock blog-widget blog-maincontent relatedarticles">
      <h3>Gerelateerde artikelen</h3>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/13072/qualcomm-snapdragon-865-onthuld">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/7su8rtbzr3uqecgaq8tv8r4tmf/item-icon/qualcomm-snapdragon-header.jpg" alt="'Qualcomm Snapdragon 865 onthuld'" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/13072/qualcomm-snapdragon-865-onthuld">'Qualcomm Snapdragon 865 onthuld'</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date"> 4 december 2019 om 10:29</span>

      </header>
      <p>Zonder processor heb je niet zoveel aan een smartphone. Qualcomm is één van de grootste producenten van smartphone-chips ter wereld. Zojuist heeft het Amerikaanse bedrijf een nieuwe krachtpatser gepresenteerd...</p>
      <a class="blog-item-go" href="/blog/nieuws/13072/qualcomm-snapdragon-865-onthuld">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/12912/qualcomm-krijgt-miljoenenboete-van-europese-commissie">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/4chtegvjtqsup5crhx8jwdj25f/item-icon/qualcomm.jpg" alt="Qualcomm krijgt miljoenenboete van Europese Commissie" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/12912/qualcomm-krijgt-miljoenenboete-van-europese-commissie">Qualcomm krijgt miljoenenboete van Europese Commissie</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date">18 juli 2019 om 16:15</span>

      </header>
      <p>Qualcomm krijgt een gigaboete van maar liefst 242 miljoen euro opgelegd omdat ze misbruik zouden hebben gemaakt van hun marktpositie.</p>
      <a class="blog-item-go" href="/blog/nieuws/12912/qualcomm-krijgt-miljoenenboete-van-europese-commissie">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/12908/qualcomm-komt-met-snapdragon-855-plus-processor">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/w3hpm8s76utye3qzhy3tmo4mxc/item-icon/smartphone-snelheid.jpg" alt="Qualcomm komt met Snapdragon 855 Plus-processor" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/12908/qualcomm-komt-met-snapdragon-855-plus-processor">Qualcomm komt met Snapdragon 855 Plus-processor</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date">16 juli 2019 om 11:04</span>

      </header>
      <p>Voor wie de Qualcomm Snapdragon 855 nog niet snel genoeg was komt het Amerikaanse bedrijf nu met een nieuwe topchip. De 855 Plus moet voor hoge fps gaan zorgen in het gaming-segment.</p>
      <a class="blog-item-go" href="/blog/nieuws/12908/qualcomm-komt-met-snapdragon-855-plus-processor">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/12536/qualcomm-onthult-snapdragon-712-voor-middensegment">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/7su8rtbzr3uqecgaq8tv8r4tmf/item-icon/qualcomm-snapdragon-header.jpg" alt="Qualcomm onthult Snapdragon 712 voor middensegment" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/12536/qualcomm-onthult-snapdragon-712-voor-middensegment">Qualcomm onthult Snapdragon 712 voor middensegment</a></h2>

       <a class="author" href="/blog/redacteur-anton-mous ">Anton Mous</a>
       <span class="date"> 8 februari 2019 om 08:59</span>

      </header>
      <p>De Amerikaanse chipfabrikant Qualcomm heeft een nieuwe chipset voor mid-range smartphones uit de doeken gedaan: de Snapdragon 712. Op allerlei punten is het een bescheiden upgrade ten opzichte van zijn...</p>
      <a class="blog-item-go" href="/blog/nieuws/12536/qualcomm-onthult-snapdragon-712-voor-middensegment">Lees verder</a>		
     </div>
    </article>
    </div>
    </div>
   </article>
   <div class="contentblocks blog-widgets">
<div class="contentblock blog-widget blog-sidebar phoneattacher">
	<h3>De 5 populairste smartphones</h3>
	<ul class="blog-related-phones">
					<li class="item 1st offer new renew single">
				<a href="/mobiele-telefoons/samsung/galaxy-s10"><img src="//res.gsminfo.nl/images/5ocykzzar9tot3m4afvwffj94d/thumb-small/base-samsung-galaxy-s10-8.png" alt="Samsung Galaxy S10"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/samsung/galaxy-s10">Samsung Galaxy S10</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">30</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">577</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/samsung/galaxy-s10/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 2nd offer new renew single rating-9-of-10">
				<a href="/mobiele-telefoons/oneplus/7t-pro"><img src="//res.gsminfo.nl/images/cspsm84betsg2ou7mk5pxw33jh/thumb-small/base-oneplus-7t-pro-1-8f7c3e48923d59b23c8125da05eabd5b.png" alt="OnePlus 7T Pro"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/oneplus/7t-pro">OnePlus 7T Pro</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">33</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">645</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/oneplus/7t-pro/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 3rd offer new renew single rating-8-of-10">
				<a href="/mobiele-telefoons/apple/iphone-xr"><img src="//res.gsminfo.nl/images/c2to4khqgwt6nhm56djnk5gggg/thumb-small/iphone-xr-1.png" alt="Apple iPhone XR"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/apple/iphone-xr">Apple iPhone XR</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">32</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">634</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/apple/iphone-xr/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 4th offer new renew single">
				<a href="/mobiele-telefoons/apple/iphone-11-pro-max"><img src="//res.gsminfo.nl/images/xefyt5d3v6vmwnua4qv7btsoae/thumb-small/base-apple-iphone-11-pro-5-1f86cdf13dc0879240c7eaab89a46229.png" alt="Apple iPhone 11 Pro Max"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/apple/iphone-11-pro-max">Apple iPhone 11 Pro Max</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">58</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">1.156</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/apple/iphone-11-pro-max/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 5th offer new renew single">
				<a href="/mobiele-telefoons/xiaomi/poco-f2-pro"><img src="//res.gsminfo.nl/images/s4f7zsjwyptowug3t3xxu8uzkh/thumb-small/filters-upscale-10.png" alt="Xiaomi Poco F2 Pro"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/xiaomi/poco-f2-pro">Xiaomi Poco F2 Pro</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price normal"><span class="sign">€ </span><span class="base">27</span>,<span class="cent">50</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">490</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/xiaomi/poco-f2-pro/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
			</ul>
</div>
    <div class="contentblock blog-widget widget-newsletter">
      <h3>Nieuwsbrief</h3> 
      <p class="form-text">
          Meld je aan voor de GSMinfo.nl nieuwsbrief en ontvang iedere week het laatste nieuws over smartphones en de beste aanbiedingen.
      </p>
      <form action="/nieuwsbrief" method="post" class="newsletter widget default_form">
        <div class="form-section">
          <div class="form-group">
              <input type="text" class="form-control" name="firstname" id="firstname" placeholder="Voornaam" required>
          </div>
          <div class="form-group">
              <input type="email" class="form-control" name="email" id="emailadddress" placeholder="Mail adres" required>
          </div>
        </div>
        <button type="submit" class="btn btn-default">Inschrijven</button>
      </form>
    </div>
    <div class="contentblock blog-widget widget-category-items">
     <h3><a href="/blog/apps">Apps</a></h3>
            <ul class="blog-items-list">
       <li>
        <img src="//res.gsminfo.nl/images/xwaxxkhr4nsanamq8pvnk3bhnb/mini-icon/iphone.png" alt="'Apple iPhone 5 moet verplicht updaten om te blijven werken'" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/13043/apple-iphone-5-moet-verplicht-updaten-om-te-blijven-werken" title="'Apple iPhone 5 moet verplicht updaten om te blijven werken'">'Apple iPhone 5 moet verplicht updaten om te blijven werken'</a>
        </span>
        <span class="item-meta">
         28-10-2019 09:15        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/c2dzqbptgptsyn8g3j7r3384ah/mini-icon/lkn.png" alt="Voedselverspilling de wereld uit helpen met de Too Good To Go-app" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/13042/voedselverspilling-de-wereld-uit-helpen-met-de-too-good-to-go-app" title="Voedselverspilling de wereld uit helpen met de Too Good To Go-app">Voedselverspilling de wereld uit helpen met de Too Good To Go-app</a>
        </span>
        <span class="item-meta">
         26-10-2019 09:35        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/n7za3yukfpvojbyezazkm6kqkf/mini-icon/google-pixel-launcher.png" alt="Tips: je gebruik en opslag inzien in WhatsApp" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/7843/tips-je-gebruik-en-opslag-inzien-in-whatsapp" title="Tips: je gebruik en opslag inzien in WhatsApp">Tips: je gebruik en opslag inzien in WhatsApp</a>
        </span>
        <span class="item-meta">
         04-08-2019 11:12        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/hmdeczmdcytyqg8janpmer6d6b/mini-icon/sdrthg.png" alt="Review: Harry Potter: Wizards Unite nu te spelen!" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/12861/review-harry-potter-wizards-unite-nu-te-spelen" title="Review: Harry Potter: Wizards Unite nu te spelen!">Review: Harry Potter: Wizards Unite nu te spelen!</a>
        </span>
        <span class="item-meta">
         24-06-2019 13:37        </span>
       </li>
      </ul>      <div class="more blog-widget-more"><a href="/blog/apps">Bekijk meer apps</a></div>
    </div>
    <div class="contentblock blog-widget widget-newstip">
     <h3>Nieuwstip insturen</h3>
     <p>Heb je een tip of suggestie voor de redactie van GSMinfo.nl? <a href='#' class="formdialog" data-href="/over-gsminfo/contact-formulier?subject=Tip+voor+de+redactie" title="Neem contact op met de redactie">Laat dit dan aan ons weten.</a></p>
    </div>
   </div>
  </section>
  <footer>
       <ul class="clearfix social">
      <li><a href="https://www.facebook.com/GSMinfo" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
 	  <li><a href="https://plus.google.com/+GsminfoNlBlog" target="_blank" data-rel="publisher" class="googleplus"><i class="fa fa-google"></i></a></li>
      <li><a href="https://twitter.com/gsminfo" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
      <li><a href="https://instagram.com/gsminfonl/" target="_blank" class="instagram"><i class="fa fa-instagram"></i></a></li>
      <li><a href="/blog/rss" title="Abonneer je nu op onze RSS feed" class="rss"><i class="fa fa-rss"></i></a></li>
     </ul>
   <ul class="links clearfix">
    <li>Copyright 2008 - 2020 GSMinfo.nl</li>
    <li><a href="/winkels">Winkels</a></li>
    <li><a href="/over-gsminfo">Over GSMinfo.nl</a></li>
    <li><a href="/over-gsminfo/privacy">Privacy &amp; cookies</a></li>
    <li><a href="/over-gsminfo/contact">Contact</a></li>
   </ul>
   <p><span>GSMinfo.nl maakt gebruik van <a href="/over-gsminfo/privacy">cookies</a></span> <span>Laatste prijs-update: 1 uur geleden</span></p>
  </footer>
  <div class="cookiecontrol">
   <p>Om GSMinfo.nl goed te laten functioneren, maken wij gebruik van cookies. Lees ons <a href="/over-gsminfo/privacy">Cookiebeleid</a>.</p>
   <button>Sluiten</button>
  </div>
  <div class="feedback">
   <a href="#" class="formdialog" data-href="/over-gsminfo/contact-formulier?subject=Feedback%20over%20de%20site" title="Feedback geven"><i class="fa fa-comment"></i> Feedback verzenden</a>
  </div>

  </div>
 </body>
</html>
