<!DOCTYPE html>
<html lang="nl-NL" prefix="og: http://ogp.me/ns#">
 <head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Sony heeft twee toestellen gepresenteerd tijdens een MWC-vervangende presentatie. De twee smartphones zijn beide uitgerust met bioscoopschermen en puike hardware." >  <title>Sony presenteert Xperia 10 II en Xperia 1 II bij vervangende presentatie</title>
  <script>
   window.suggestmeyes_loaded = true;
  </script>
  <script async data-main="//rep.gsminfo.nl/script/main.js" src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.8/require.min.js"></script>
  <link href="//rep.gsminfo.nl/style/main.css" media="screen" rel="stylesheet" type="text/css">
  <link rel="shortcut icon" href="//rep.gsminfo.nl/images/shortcut-icon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_57x57.png" sizes="57x57">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_72x72.png" sizes="72x72">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_114x114.png" sizes="114x114">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_144x144.png" sizes="144x144">
  <link rel="search" href="/zoeken/opensearch-omschrijving" type="application/opensearchdescription+xml" title="GSMinfo.nl">
  <link rel="alternate" href="/blog/rss" type="application/rss+xml" title="GSMinfo.nl - Telefoon nieuws &amp; reviews">
  <link rel="prev" href="https://www.gsminfo.nl"/>
  <link rel="canonical" href="https://www.gsminfo.nl/blog/nieuws/13154/sony-presenteert-xperia-10-ii-en-xperia-1-ii-bij-vervangende-presentatie"/>
  <link rel="next" href="https://www.gsminfo.nl"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <meta property="og:title" content="Sony presenteert Xperia 10 II en Xperia 1 II bij vervangende presentatie">
  <meta property="og:type" content="article">
  <meta property="og:image" content="//res.gsminfo.nl/images/om32ayvxsvs458qoyqfhp6vm3d/bloghead/xperia-10-ii-water-resistance.jpg">
  <meta property="og:description" content="Sony heeft twee toestellen gepresenteerd tijdens een MWC-vervangende presentatie. De twee smartphones zijn beide uitgerust met bioscoopschermen en puike hardware.">
  <meta property="og:url" content="https://www.gsminfo.nl/blog/nieuws/13154/sony-presenteert-xperia-10-ii-en-xperia-1-ii-bij-vervangende-presentatie">
  <meta property="fb:admins" content="827672113, 636116838, 1144863392"/>
  <meta property="twitter:card" content="summary">
  <meta name="twitter:site" content="@gsminfo">
  <meta name="twitter:domain" content="GSMinfo.nl">
  <meta property="news_keywords" content="Merken, Sony, Xperia 1 II, Xperia 10 II">
  <meta name="robots" content="noodp,noydir"/>
  <script type="text/javascript">
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   ga('create', 'UA-6642825-1', 'gsminfo.nl');
   ga('require', 'linkid', 'linkid.js');
   ga('send', 'pageview');
   ga('set', 'dimension1', 'Tom Hegeman');
  </script><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '624359204359214']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=624359204359214&amp;ev=PixelInitialized" /></noscript>

   <script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "Organization",
	  "name" : "GSMinfo.nl",
	  "url" : "https://www.gsminfo.nl",
	  "logo": "https://rep.gsminfo.nl/images/site-logo-new-site.png",
	  "sameAs" : [
	    "https://www.facebook.com/GSMinfo",
	    "https://twitter.com/gsminfo",
	    "https://plus.google.com/+GsminfoNlBlog",
		"https://instagram.com/gsminfonl/",
		"https://nl.pinterest.com/gsminfo/"
	  ]
	}
  </script>
 </head>
 <body id="content_item">
  <div class="site">
  <header>
   <section id="hat">
    <a class="site-logo-link" href="/">
      <img id="site-logo" src="//rep.gsminfo.nl/images/header-10-jaar.png" alt="GSMinfo.nl">
    </a>
    <div id="site-prop">
     <b>Vergelijk</b> <span class="price round"><span class="base">3.351.256</span></span> mobiele telefoon aanbiedingen en vind de <b>beste deal</b>
    </div>
     
   </section>

   <nav class="mainmenu opened">
    <ul id="root_menu" class="root">
     <li>
         <a href="/">Home</a>
     </li>
     <li data-submenu="#phones_menu">
         <a href="/mobiele-telefoons">Mobiele telefoons</a>
     </li>
     <li data-submenu="#simonly_menu">
         <a href="/simonly">Sim only</a>
     </li>
     <li data-submenu="#guide_menu">
         <a href="/keuzehulp">Keuzehulp</a>
     </li>
     <li class="active" data-submenu="#content_menu">
         <a href="/blog">Nieuws &amp; Reviews</a>
     </li>
    </ul>
    
    <ul id="phones_menu" class="sub">
     <li>
         <a href="/mobiele-telefoons">Alle merken</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/vergelijk">Vergelijk</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/verwacht">Verwacht</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/apple">Apple</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/blackberry">BlackBerry</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/huawei">Huawei</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/lg">LG</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/motorola">Motorola</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/nokia">Nokia</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/samsung">Samsung</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/sony">Sony</a>
     </li>
    </ul>
    
    <ul id="simonly_menu" class="sub">
     <li>
         <a href="/simonly">Alle providers</a>
     </li>
     <li>
         <a href="/simonly/ben">Ben</a>
     </li>
     <li>
         <a href="/simonly/hollandsnieuwe">hollandsnieuwe</a>
     </li>
     <li>
         <a href="/simonly/kpn">KPN</a>
     </li>
     <li>
         <a href="/simonly/lebara">Lebara</a>
     </li>
     <li>
         <a href="/simonly/robin-mobile">Robin Mobile</a>
     </li>
     <li>
         <a href="/simonly/simpel">Simpel</a>
     </li>
     <li>
         <a href="/simonly/simyo">Simyo</a>
     </li>
     <li>
         <a href="/simonly/t-mobile">T-Mobile</a>
     </li>
     <li>
         <a href="/simonly/telfort">Telfort</a>
     </li>
     <li>
         <a href="/simonly/vodafone">Vodafone</a>
     </li>
     <li>
         <a href="/simonly/youfone">Youfone</a>
     </li>
    </ul>
    
    <ul id="guide_menu" class="sub">
     <li>
         <a href="/keuzehulp">Overzicht</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons">Beste koop</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-100-euro">Beste koop tot 100 euro</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-250-euro">Beste koop tot 250 euro</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-400-euro">Beste koop tot 400 euro</a>
     </li>
    </ul>
    
    <ul id="content_menu" class="sub active">
     <li>
         <a href="/blog">Overzicht</a>
     </li>
     <li>
         <a href="/blog/achtergrond">Achtergrond</a>
     </li>
     <li>
         <a href="/blog/apps">Apps</a>
     </li>
     <li class="active">
         <a href="/blog/nieuws">Nieuws</a>
     </li>
     <li>
         <a href="/blog/reviews">Reviews</a>
     </li>
    </ul>
    
   </nav>
    <div id="site-search">
     <form action="/zoeken">
      <input id="site-search-q" type="text" name="q" placeholder="Zoeken">
      <input data-sendfocus="#site-search-q:hidden" type="image" name="s" src="//rep.gsminfo.nl/images/search-icon.svg" alt="Zoeken">
     </form>
    </div>
   <ul id="breadcrumbs">
    <li>
     <a href="/" itemprop="url">
      <span>GSMinfo.nl</span>
     </a>
    </li>
    <li>
     <a href="/blog" itemprop="url">
      <span>Nieuws & Reviews</span>
     </a>
    </li>
    <li>
     <a href="/blog/nieuws" itemprop="url">
      <span>Nieuws</span>
     </a>
    </li>
    <li>
     <a href="/blog/nieuws/13154/sony-presenteert-xperia-10-ii-en-xperia-1-ii-bij-vervangende-presentatie" itemprop="url">
      <span>Sony presenteert Xperia 10 II en Xperia 1 II bij vervangende presentatie</span>
     </a>
    </li>
   </ul>
   <script type="application/ld+json">
	   {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"www.gsminfo.nl\/","name":"GSMinfo.nl"}},{"@type":"ListItem","position":2,"item":{"@id":"www.gsminfo.nl\/blog","name":"Nieuws & Reviews"}},{"@type":"ListItem","position":3,"item":{"@id":"www.gsminfo.nl\/blog\/nieuws","name":"Nieuws"}},{"@type":"ListItem","position":4,"item":{"@id":"www.gsminfo.nl\/blog\/nieuws\/13154\/sony-presenteert-xperia-10-ii-en-xperia-1-ii-bij-vervangende-presentatie","name":"Sony presenteert Xperia 10 II en Xperia 1 II bij vervangende presentatie"}}]}   </script>
	</header>

  <section id="main" class=""> 
   <article class="blog-content-item" itemscope itemtype="http://schema.org/NewsArticle">
    <header data-pm="13154">
     <h1 itemprop="name headline">Sony presenteert Xperia 10 II en Xperia 1 II bij vervangende presentatie</h1>
    </header>
    <div class="blog-content">
		<div class="bloghead">
		<span class="nieuws">Nieuws</span>
		<img itemprop="image" src="//res.gsminfo.nl/images/om32ayvxsvs458qoyqfhp6vm3d/bloghead/xperia-10-ii-water-resistance.jpg" alt="Sony presenteert Xperia 10 II en Xperia 1 II bij vervangende presentatie">
	</div>
	    <div class="blog-meta">
     <span class="meta-author">Door <span itemprop="author"><a rel="author" href="/blog/redacteur-tom-hegeman">Tom Hegeman</a></span>,</span>
     <time datetime="2020-02-24T09:04:00+01:00">
      <meta itemprop="datePublished" content="2020-02-24 09:04">24 februari 2020 om 09:04     </time>
     <span class="meta-comments">
            </span> 
    </div>
    <div class="social-bar-container">
    <div class="social-bar">
         <div class="social-item facebook">
           <a href="#">
             <i class="fa fa-facebook"></i>
           </a>
         </div>
         <div class="social-item twitter">
           <a href="#"><i class="fa fa-twitter"></i></a>
         </div>
         <div class="social-item googleplus">
           <a href="#"><i class="fa fa-google"></i></a>
         </div> 
     </div>
    </div>
     <div class="blog-item-intro">
      <p itemprop="description">Sony heeft twee toestellen gepresenteerd tijdens een MWC-vervangende presentatie. De twee smartphones zijn beide uitgerust met bioscoopschermen en puike hardware.</p>
      </div>
      <div class="blog-item-body default-text" itemprop="articleBody">
              <p>Sony heeft weer uitgepakt, en dat heeft het Japanse bedrijf gedaan met twee mooie telefoons. De details van&nbsp;deze telefoons heeft het bedrijf goed verborgen gehouden tijdens de ontwikkeling, iets dat niet altijd lukt. In plaats van een grootse presentatie tijdens het MWC te Barcelona heeft Sony het dit jaar anders aangepakt. De media is verzameld om zo alles over de toestellen te vertellen, maar dan in eigen land in plaats van op de telecombeurs. Daar zag Sony van af in verband met het Coronavirus, later bleek dat het hele MWC werd afgeblazen door de organisatie.</p>

<p><img alt="Sony Xperia 1 II" src="//res.gsminfo.nl/images/mj8m99jstmsuwac8ont6uob5pa/original-wm/xperia-1-ii-black-double.jpg" /></p>

<p>Dat is het stukje achtergrondinformatie, dan zijn we nu aanbelandt bij de telefoons. Laten we beginnen met de namen van de toestellen, die kunnen soms een beetje verwarrend zijn bij Sony en daar lijkt het bedrijf vrolijk mee verder te gaan. Om te beginnen is er de Sony Xperia 10 II, dat valt qua naam nog best mee maar qua specificaties is het toestel volop uitgerust. Het is logischerwijs de opvolger van de <a href="/mobiele-telefoons/sony/xperia-10">Xperia 10</a>, een iets kleiner en handzamer toestel met en 21:9-beeldverhouding. De andere onthulling is de Sony Xperia 1 II, de naam lijkt bijna te zijn geïnspireerd door een voetbalterm, maar het is toch echt een smartphone. De Xperia 1 II is tot de nok toe gevuld met snufjes en knallende specificaties, waaronder ToFfe camera's en een knaller van een processor. Hieronder hebben we de belangrijkste specificaties van de twee toestellen even op een rijtje gezet.</p>

<h2>Belangrijkste specificaties van de Sony Xperia 10 II</h2>

<ul><li>6 inch oledpaneel met 21:9-beeldverhouding met een FHD+-resolutie</li>
	<li>Snapdragon 665-processor</li>
	<li>Enkele 12- en dubbele 8-megapixelcamera's op de achterzijde</li>
	<li>Draait op Android 10</li>
	<li>Accucapaciteit van 3600 mAh</li>
</ul>

<h2>Belangrijkste specificaties van de Sony Xperia 1 II</h2>

<ul><li>6,5 inch 4K HDR oledbeeldscherm met 21:9-beeldverhouding</li>
	<li>Loeisnelle Snapdragon 865-processor</li>
	<li>Drievoudige 12-megapixelsetup met ZEISS-lenzen, waaronder een ToF-camera</li>
	<li>Draait op Android 10</li>
	<li>Accucapaciteit van 4000 mAh</li>
</ul>

<p><img alt="Sony Xperia 10 II" src="//res.gsminfo.nl/images/hvb67s42nqv2rvqc4h4qd77zte/original-wm/xperia-10-ii-display.jpg" /></p>

<p>Beide toestellen zien er knap uit, zowel op papier als op de plaatjes. Wanneer de nieuwe Xperia's naar de Benelux komen staat nog niet helemaal vast, maar de prognose staat op het voorjaar van 2020. We zullen waarschijnlijk niet al te lang hoeven wachten tot we een nauwkeurige releasedatum hebben. De Xperia 10 II wordt in het zwart en wit gelanceerd en de Xperia 1 II zien we in het zwart en paars verschijnen. Voor de toestellen is nog geen adviesprijs aangekondigd, maar zodra deze bekend is zullen we hierover schrijven.</p>
     </div>
     <aside class="blog-item-postinfo">
      <div class="categories"><b>Lees meer over:</b> <a href="/blog/categorie-merken">Merken</a>, <a href="/blog/categorie-sony">Sony</a></div>
      <div class="tags"><b>Tags:</b> <a href="/blog/tag-sony" rel="nofollow">Sony</a>, <a href="/blog/tag-xperia-1-ii" rel="nofollow">Xperia 1 II</a>, <a href="/blog/tag-xperia-10-ii" rel="nofollow">Xperia 10 II</a></div>
     </aside>
     <div class="contentblock blog-widget blog-widecol_prices phoneattacher">
     <h3>Sony Xperia 10 beste abonnement per provider</h3>
   <article class="result small contentprices" data-updates="section#main .result.small.contentprices">
    <table class="combinations subscriptions">
     <thead>
      <tr>
       <th class="subscription provider">Provider</th>
       <th class="subscription duration"></th>
       <th class="subscription minutes numeric">Minuten</th>
       <th class="internet datalimit numeric">Data MB</th>
       <th class="subscription price">Maandprijs</th>
       <th class="phone price">Toestel</th>
       <th class="view"></th>
      </tr>
     </thead>
     <tbody>
      <tr id="rcp-1552-0-0.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/tqd5q3s/inline/vodafone.png" alt="Vodafone" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">150</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">1000</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price round"><span class="sign">€ </span><span class="base">15</span>,<span class="cent">00</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price gratis">€ 0,-</span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfun9sdn4fk546ezgerxaa23dnpppfb">Bekijken</a></td>
      </tr>
      <tr id="rcp-1606-200-0.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/tqd42ex/inline/ben.png" alt="Ben" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">100</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">500</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price normal"><span class="sign">€ </span><span class="base">15</span>,<span class="cent">50</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price gratis">€ 0,-</span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunrzachzvgsdnuap76rwy4eh2ff4a">Bekijken</a></td>
      </tr>
      <tr id="rcp-1518-0-0.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/tqd46ko/inline/hollandsnieuwe.png" alt="hollandsnieuwe" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">2000</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">2000</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price normal"><span class="sign">€ </span><span class="base">16</span>,<span class="cent">50</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price gratis">€ 0,-</span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunhpoy9jsdcga7u883j7ch39hm6ob">Bekijken</a></td>
      </tr>
      <tr id="rcp-1574-0-0.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/tqd5hx6/inline/tele2.png" alt="Tele2" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">200</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">1000</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price round"><span class="sign">€ </span><span class="base">18</span>,<span class="cent">00</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price gratis">€ 0,-</span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunr92h4wf46567zoaqz5nbzbhnpfb">Bekijken</a></td>
      </tr>
      <tr id="rcp-1626-0-0.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/v2nsxkvbeptqgky2vonugwtkpb/inline/t-mobile-inline.png" alt="T-Mobile" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">120</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">1000</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price normal"><span class="sign">€ </span><span class="base">18</span>,<span class="cent">50</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price gratis">€ 0,-</span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunr5rqw9xuzymrdg8fb3apb8hoowb">Bekijken</a></td>
      </tr>
      <tr id="rcp-1573-0-0.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/tqd47p7/inline/kpn.png" alt="KPN" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">150</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">2000</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price round"><span class="sign">€ </span><span class="base">29</span>,<span class="cent">00</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price gratis">€ 0,-</span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunrz4k6tzx3umxx85ns6qbbezqbwa">Bekijken</a></td>
      </tr>
      <tr id="rcp-1530-215-0.00-0-24" class="item">
       <td data-title="Provider:" class="subscription provider"><img src="//res.gsminfo.nl/images/tqd5prm/inline/telfort.png" alt="Telfort" /></td>
       <td data-title="Looptijd:" class="subscription duration">24 mnd</td>
       <td data-title="Belminuten:" class="subscription minutes numeric">onbeperkt</td>
       <td data-title="Internet(MB):" class="internet datalimit numeric">5000</td>
       <td data-title="Maandprijs:" class="subscription price round"><span class="subscription price normal"><span class="sign">€ </span><span class="base">30</span>,<span class="cent">50</span></span>
 </td>
       <td data-title="Toestelprijs:" class="phone price">
        <span class="price gratis">€ 0,-</span>
       </td>
       <td class="view"><a rel="nofollow" class="button clickout" href="/naar-winkel/xmgepg2c8cswrmuhtb7agxfunhyanbg9nnk59gvds67pbctr9vua">Bekijken</a></td>
      </tr>
     </tbody>
    </table>
   </article>
   <div class="selection hidden">
    <form action=""></form>
   </div>

 <a class="more" href="/mobiele-telefoons/sony/xperia-10/abonnement">Alle Sony Xperia 10 aanbiedingen.</a>
    </div>
<h3 class="comments_header">Praat mee over dit artikel</h3>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'gsminfonl';
    var disqus_identifier = '13154';
    var disqus_url = "https://www.gsminfo.nl/blog/nieuws/13154/sony-presenteert-xperia-10-ii-en-xperia-1-ii-bij-vervangende-presentatie";
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
     <div class="contentblock blog-widget blog-maincontent relatedarticles">
      <h3>Gerelateerde artikelen</h3>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/13142/exodus-van-mwc-zet-voort">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/oh2yvpba3au84qynpd52nvudte/item-icon/mwcheader.jpg" alt="Exodus van MWC zet voort" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/13142/exodus-van-mwc-zet-voort">Exodus van MWC zet voort</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date">12 februari 2020 om 10:44</span>

      </header>
      <p>Het MWC wordt misschien een beetje saai dit jaar, als het überhaupt doorgaat. Steeds meer internationale bedrijven geven aan dat ze zich terug trekken van de beurs, wat blijft er dadelijk nog over?</p>
      <a class="blog-item-go" href="/blog/nieuws/13142/exodus-van-mwc-zet-voort">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/achtergrond/9444/de-vijf-beste-kleine-smartphones">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/67fcn63fu4vmsrma7spce9p2hd/item-icon/dsc-0760.jpg" alt="De vijf beste kleine smartphones" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/achtergrond/9444/de-vijf-beste-kleine-smartphones">De vijf beste kleine smartphones</a></h2>

       <a class="author" href="/blog/redacteur-pieter-hengst ">Pieter Hengst</a>
       <span class="date">19 januari 2020 om 13:39</span>

      </header>
      <p>Niet iedereen zit op enorm grote smartphones te wachten. Toch worden ze steeds groter. Het aantal smartphones dat de stempel compact verdient, neemt snel af. GSMinfo.nl zet voor elke liefhebber van kleine...</p>
      <a class="blog-item-go" href="/blog/achtergrond/9444/de-vijf-beste-kleine-smartphones">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/13099/sony-xperia-5-plus-krijgt-koptelefoonaansluiting">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/wqc5mrzrctsugy48eqohx6nh5h/item-icon/dsc-0038.jpg" alt="'Sony Xperia 5 Plus krijgt koptelefoonaansluiting'" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/13099/sony-xperia-5-plus-krijgt-koptelefoonaansluiting">'Sony Xperia 5 Plus krijgt koptelefoonaansluiting'</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date"> 7 januari 2020 om 12:45</span>

      </header>
      <p>Sony komt met een nieuwe kanjer die voorzien is van alle luxe die we graag zien in een smartphone. Daar lijkt het althans op.</p>
      <a class="blog-item-go" href="/blog/nieuws/13099/sony-xperia-5-plus-krijgt-koptelefoonaansluiting">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/reviews/12974/sony-xperia-1-review">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/refe27srmjvapx4q4ztttf5axb/item-icon/dsc-0049.jpg" alt="Sony Xperia 1 review" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/reviews/12974/sony-xperia-1-review">Sony Xperia 1 review</a></h2>

       <a class="author" href="/blog/redacteur-tom-hegeman ">Tom Hegeman</a>
       <span class="date">14 december 2019 om 13:38 - 1 reactie</span>

      </header>
      <p>Sony is opnieuw begonnen met de benamingen van haar toestellen. De eerste kanjer in de nieuwe lijn heet de Xperia 1. In vergelijking met de vorige topper zijn er echter meer veranderingen geweest dan...</p>
      <a class="blog-item-go" href="/blog/reviews/12974/sony-xperia-1-review">Lees verder</a>		
     </div>
    </article>
    </div>
    </div>
   </article>
   <div class="contentblocks blog-widgets">
     <div class="contentblock blog-widget blog-sidebar phoneattacher">
     <h3>Gerelateerde toestellen</h3>
      <ul class="blog-related-phones">
       <li class="item 72nd offer new renew single rating-8-of-10">
        <a href="/mobiele-telefoons/sony/xperia-10"><img src="//res.gsminfo.nl/images/cv9vryo3wfvyncqd2nyfsdga9h/thumb-small/base-sony-xperia-10-zwart-4.png" alt="Sony Xperia 10"></a>
        <span class="related-phone-name">
         <a href="/mobiele-telefoons/sony/xperia-10">Sony Xperia 10</a>
        </span>
        <div class="related-phone-info">
         <table>
          <tbody>
         <tr>
          <td class="title">Abonnement vanaf:</td>
          <td class="price"><span class="price round"><span class="sign">€ </span><span class="base">15</span>,<span class="cent">00</span></span> p/m</td>
         </tr>
           <tr>
            <td class="title">Los toestel vanaf:</td>
            <td class="price round"><span class="sign">€ </span><span class="base">249</span>,<span class="cent">00</span></td>           </tr>	
          </tbody>
         </table>
        </div>
        <span class="related-phone-links">
         <span class="action_button_small">
          <a class="button link" href="/mobiele-telefoons/sony/xperia-10/abonnement">Vergelijk prijzen</a>
         </span>
        </span>
       </li>
       <li class="item 14th offer new renew single rating-8-of-10">
        <a href="/mobiele-telefoons/sony/xperia-1"><img src="//res.gsminfo.nl/images/5fxav87ccpusnog2z9ukd87ubb/thumb-small/xperia-1-front-purple-wo-clock-large.png" alt="Sony Xperia 1"></a>
        <span class="related-phone-name">
         <a href="/mobiele-telefoons/sony/xperia-1">Sony Xperia 1</a>
        </span>
        <div class="related-phone-info">
         <table>
          <tbody>
         <tr>
          <td class="title">Abonnement vanaf:</td>
          <td class="price"><span class="price round"><span class="sign">€ </span><span class="base">35</span>,<span class="cent">00</span></span> p/m</td>
         </tr>
           <tr>
            <td class="title">Los toestel vanaf:</td>
            <td class="price round"><span class="sign">€ </span><span class="base">643</span>,<span class="cent">00</span></td>           </tr>	
          </tbody>
         </table>
        </div>
        <span class="related-phone-links">
         <span class="action_button_small">
          <a class="button link" href="/mobiele-telefoons/sony/xperia-1/abonnement">Vergelijk prijzen</a>
         </span>
        </span>
       </li>
      </ul>
    </div>
<div class="contentblock blog-widget blog-sidebar phoneattacher">
	<h3>De 5 populairste smartphones</h3>
	<ul class="blog-related-phones">
					<li class="item 1st offer new renew single">
				<a href="/mobiele-telefoons/samsung/galaxy-s10"><img src="//res.gsminfo.nl/images/5ocykzzar9tot3m4afvwffj94d/thumb-small/base-samsung-galaxy-s10-8.png" alt="Samsung Galaxy S10"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/samsung/galaxy-s10">Samsung Galaxy S10</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">29</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">618</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/samsung/galaxy-s10/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 2nd offer new renew single rating-9-of-10">
				<a href="/mobiele-telefoons/oneplus/7t-pro"><img src="//res.gsminfo.nl/images/cspsm84betsg2ou7mk5pxw33jh/thumb-small/base-oneplus-7t-pro-1-8f7c3e48923d59b23c8125da05eabd5b.png" alt="OnePlus 7T Pro"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/oneplus/7t-pro">OnePlus 7T Pro</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">38</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">728</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/oneplus/7t-pro/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 3rd offer new renew single rating-8-of-10">
				<a href="/mobiele-telefoons/apple/iphone-xr"><img src="//res.gsminfo.nl/images/c2to4khqgwt6nhm56djnk5gggg/thumb-small/iphone-xr-1.png" alt="Apple iPhone XR"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/apple/iphone-xr">Apple iPhone XR</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">35</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">656</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/apple/iphone-xr/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 4th offer new renew single">
				<a href="/mobiele-telefoons/apple/iphone-11-pro-max"><img src="//res.gsminfo.nl/images/xefyt5d3v6vmwnua4qv7btsoae/thumb-small/base-apple-iphone-11-pro-5-1f86cdf13dc0879240c7eaab89a46229.png" alt="Apple iPhone 11 Pro Max"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/apple/iphone-11-pro-max">Apple iPhone 11 Pro Max</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price normal"><span class="sign">€ </span><span class="base">8</span>,<span class="cent">50</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">1.225</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/apple/iphone-11-pro-max/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 5th offer new renew single">
				<a href="/mobiele-telefoons/oneplus/7-pro"><img src="//res.gsminfo.nl/images/sy3ytahf3ptgv2457mey92artb/thumb-small/base-oneplus-7-pro-1.png" alt="OnePlus 7 Pro"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/oneplus/7-pro">OnePlus 7 Pro</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price normal"><span class="sign">€ </span><span class="base">30</span>,<span class="cent">50</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">576</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/oneplus/7-pro/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
			</ul>
</div>
    <div class="contentblock blog-widget widget-newsletter">
      <h3>Nieuwsbrief</h3> 
      <p class="form-text">
          Meld je aan voor de GSMinfo.nl nieuwsbrief en ontvang iedere week het laatste nieuws over smartphones en de beste aanbiedingen.
      </p>
      <form action="/nieuwsbrief" method="post" class="newsletter widget default_form">
        <div class="form-section">
          <div class="form-group">
              <input type="text" class="form-control" name="firstname" id="firstname" placeholder="Voornaam" required>
          </div>
          <div class="form-group">
              <input type="email" class="form-control" name="email" id="emailadddress" placeholder="Mail adres" required>
          </div>
        </div>
        <button type="submit" class="btn btn-default">Inschrijven</button>
      </form>
    </div>
    <div class="contentblock blog-widget widget-category-items">
     <h3><a href="/blog/apps">Apps</a></h3>
            <ul class="blog-items-list">
       <li>
        <img src="//res.gsminfo.nl/images/xwaxxkhr4nsanamq8pvnk3bhnb/mini-icon/iphone.png" alt="'Apple iPhone 5 moet verplicht updaten om te blijven werken'" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/13043/apple-iphone-5-moet-verplicht-updaten-om-te-blijven-werken" title="'Apple iPhone 5 moet verplicht updaten om te blijven werken'">'Apple iPhone 5 moet verplicht updaten om te blijven werken'</a>
        </span>
        <span class="item-meta">
         28-10-2019 09:15        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/c2dzqbptgptsyn8g3j7r3384ah/mini-icon/lkn.png" alt="Voedselverspilling de wereld uit helpen met de Too Good To Go-app" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/13042/voedselverspilling-de-wereld-uit-helpen-met-de-too-good-to-go-app" title="Voedselverspilling de wereld uit helpen met de Too Good To Go-app">Voedselverspilling de wereld uit helpen met de Too Good To Go-app</a>
        </span>
        <span class="item-meta">
         26-10-2019 09:35        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/n7za3yukfpvojbyezazkm6kqkf/mini-icon/google-pixel-launcher.png" alt="Tips: je gebruik en opslag inzien in WhatsApp" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/7843/tips-je-gebruik-en-opslag-inzien-in-whatsapp" title="Tips: je gebruik en opslag inzien in WhatsApp">Tips: je gebruik en opslag inzien in WhatsApp</a>
        </span>
        <span class="item-meta">
         04-08-2019 11:12        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/hmdeczmdcytyqg8janpmer6d6b/mini-icon/sdrthg.png" alt="Review: Harry Potter: Wizards Unite nu te spelen!" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/12861/review-harry-potter-wizards-unite-nu-te-spelen" title="Review: Harry Potter: Wizards Unite nu te spelen!">Review: Harry Potter: Wizards Unite nu te spelen!</a>
        </span>
        <span class="item-meta">
         24-06-2019 13:37        </span>
       </li>
      </ul>      <div class="more blog-widget-more"><a href="/blog/apps">Bekijk meer apps</a></div>
    </div>
    <div class="contentblock blog-widget widget-newstip">
     <h3>Nieuwstip insturen</h3>
     <p>Heb je een tip of suggestie voor de redactie van GSMinfo.nl? <a href='#' class="formdialog" data-href="/over-gsminfo/contact-formulier?subject=Tip+voor+de+redactie" title="Neem contact op met de redactie">Laat dit dan aan ons weten.</a></p>
    </div>
   </div>
  </section>
  <footer>
       <ul class="clearfix social">
      <li><a href="https://www.facebook.com/GSMinfo" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
 	  <li><a href="https://plus.google.com/+GsminfoNlBlog" target="_blank" data-rel="publisher" class="googleplus"><i class="fa fa-google"></i></a></li>
      <li><a href="https://twitter.com/gsminfo" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
      <li><a href="https://instagram.com/gsminfonl/" target="_blank" class="instagram"><i class="fa fa-instagram"></i></a></li>
      <li><a href="/blog/rss" title="Abonneer je nu op onze RSS feed" class="rss"><i class="fa fa-rss"></i></a></li>
     </ul>
   <ul class="links clearfix">
    <li>Copyright 2008 - 2020 GSMinfo.nl</li>
    <li><a href="/winkels">Winkels</a></li>
    <li><a href="/over-gsminfo">Over GSMinfo.nl</a></li>
    <li><a href="/over-gsminfo/privacy">Privacy &amp; cookies</a></li>
    <li><a href="/over-gsminfo/contact">Contact</a></li>
   </ul>
   <p><span>GSMinfo.nl maakt gebruik van <a href="/over-gsminfo/privacy">cookies</a></span> <span>Laatste prijs-update: 53 minuten geleden</span></p>
  </footer>
  <div class="cookiecontrol">
   <p>Om GSMinfo.nl goed te laten functioneren, maken wij gebruik van cookies. Lees ons <a href="/over-gsminfo/privacy">Cookiebeleid</a>.</p>
   <button>Sluiten</button>
  </div>
  <div class="feedback">
   <a href="#" class="formdialog" data-href="/over-gsminfo/contact-formulier?subject=Feedback%20over%20de%20site" title="Feedback geven"><i class="fa fa-comment"></i> Feedback verzenden</a>
  </div>

  </div>
 </body>
</html>
