<!DOCTYPE html>
<html lang="nl-NL" prefix="og: http://ogp.me/ns#">
 <head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Wiko heeft inbreuk gemaakt op een patent en mag dientengevolge geen telefoons meer verkopen waarin dat patent zit. Gevolg is dat Wiko zich terugtrekt van de smartphonemarkt..." >  <title>Wiko stopt met telefoons verkopen in NL - GSMinfo.nl</title>
  <script>
   window.suggestmeyes_loaded = true;
  </script>
  <script async data-main="//rep.gsminfo.nl/script/main.js" src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.8/require.min.js"></script>
  <link href="//rep.gsminfo.nl/style/main.css" media="screen" rel="stylesheet" type="text/css">
  <link rel="shortcut icon" href="//rep.gsminfo.nl/images/shortcut-icon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_57x57.png" sizes="57x57">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_72x72.png" sizes="72x72">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_114x114.png" sizes="114x114">
  <link rel="apple-touch-icon" href="//rep.gsminfo.nl/images/apple/ios_144x144.png" sizes="144x144">
  <link rel="search" href="/zoeken/opensearch-omschrijving" type="application/opensearchdescription+xml" title="GSMinfo.nl">
  <link rel="alternate" href="/blog/rss" type="application/rss+xml" title="GSMinfo.nl - Telefoon nieuws &amp; reviews">
  <link rel="prev" href="https://www.gsminfo.nl"/>
  <link rel="canonical" href="https://www.gsminfo.nl/blog/nieuws/13119/wiko-stopt-met-telefoons-verkopen-in-nl"/>
  <link rel="next" href="https://www.gsminfo.nl"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <meta property="og:title" content="Wiko stopt met telefoons verkopen in NL">
  <meta property="og:type" content="article">
  <meta property="og:image" content="//res.gsminfo.nl/images/9xp2oj4dsnvmc2muxuuggkz5qb/bloghead/dsc-0683.jpg">
  <meta property="og:description" content="Wiko heeft inbreuk gemaakt op een patent en mag dientengevolge geen telefoons meer verkopen waarin dat patent zit. Gevolg is dat Wiko zich terugtrekt van de smartphonemarkt in Nederland.">
  <meta property="og:url" content="https://www.gsminfo.nl/blog/nieuws/13119/wiko-stopt-met-telefoons-verkopen-in-nl">
  <meta property="fb:admins" content="827672113, 636116838, 1144863392"/>
  <meta property="twitter:card" content="summary">
  <meta name="twitter:site" content="@gsminfo">
  <meta name="twitter:domain" content="GSMinfo.nl">
  <meta property="news_keywords" content="Merken, Wiko">
  <meta name="robots" content="noodp,noydir"/>
  <script type="text/javascript">
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   ga('create', 'UA-6642825-1', 'gsminfo.nl');
   ga('require', 'linkid', 'linkid.js');
   ga('send', 'pageview');
   ga('set', 'dimension1', 'Pieter Hengst');
  </script><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '624359204359214']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=624359204359214&amp;ev=PixelInitialized" /></noscript>

   <script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "Organization",
	  "name" : "GSMinfo.nl",
	  "url" : "https://www.gsminfo.nl",
	  "logo": "https://rep.gsminfo.nl/images/site-logo-new-site.png",
	  "sameAs" : [
	    "https://www.facebook.com/GSMinfo",
	    "https://twitter.com/gsminfo",
	    "https://plus.google.com/+GsminfoNlBlog",
		"https://instagram.com/gsminfonl/",
		"https://nl.pinterest.com/gsminfo/"
	  ]
	}
  </script>
 </head>
 <body id="content_item">
  <div class="site">
  <header>
   <section id="hat">
    <a class="site-logo-link" href="/">
      <img id="site-logo" src="//rep.gsminfo.nl/images/header-10-jaar.png" alt="GSMinfo.nl">
    </a>
    <div id="site-prop">
     <b>Vergelijk</b> <span class="price round"><span class="base">3.328.392</span></span> mobiele telefoon aanbiedingen en vind de <b>beste deal</b>
    </div>
     
   </section>

   <nav class="mainmenu opened">
    <ul id="root_menu" class="root">
     <li>
         <a href="/">Home</a>
     </li>
     <li data-submenu="#phones_menu">
         <a href="/mobiele-telefoons">Mobiele telefoons</a>
     </li>
     <li data-submenu="#simonly_menu">
         <a href="/simonly">Sim only</a>
     </li>
     <li data-submenu="#guide_menu">
         <a href="/keuzehulp">Keuzehulp</a>
     </li>
     <li class="active" data-submenu="#content_menu">
         <a href="/blog">Nieuws &amp; Reviews</a>
     </li>
    </ul>
    
    <ul id="phones_menu" class="sub">
     <li>
         <a href="/mobiele-telefoons">Alle merken</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/vergelijk">Vergelijk</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/verwacht">Verwacht</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/apple">Apple</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/blackberry">BlackBerry</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/huawei">Huawei</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/lg">LG</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/motorola">Motorola</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/nokia">Nokia</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/samsung">Samsung</a>
     </li>
     <li>
         <a href="/mobiele-telefoons/sony">Sony</a>
     </li>
    </ul>
    
    <ul id="simonly_menu" class="sub">
     <li>
         <a href="/simonly">Alle providers</a>
     </li>
     <li>
         <a href="/simonly/ben">Ben</a>
     </li>
     <li>
         <a href="/simonly/hollandsnieuwe">hollandsnieuwe</a>
     </li>
     <li>
         <a href="/simonly/kpn">KPN</a>
     </li>
     <li>
         <a href="/simonly/lebara">Lebara</a>
     </li>
     <li>
         <a href="/simonly/robin-mobile">Robin Mobile</a>
     </li>
     <li>
         <a href="/simonly/simpel">Simpel</a>
     </li>
     <li>
         <a href="/simonly/simyo">Simyo</a>
     </li>
     <li>
         <a href="/simonly/t-mobile">T-Mobile</a>
     </li>
     <li>
         <a href="/simonly/telfort">Telfort</a>
     </li>
     <li>
         <a href="/simonly/vodafone">Vodafone</a>
     </li>
     <li>
         <a href="/simonly/youfone">Youfone</a>
     </li>
    </ul>
    
    <ul id="guide_menu" class="sub">
     <li>
         <a href="/keuzehulp">Overzicht</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons">Beste koop</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-100-euro">Beste koop tot 100 euro</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-250-euro">Beste koop tot 250 euro</a>
     </li>
     <li>
         <a href="/keuzehulp/kooptip-beste-mobiele-telefoons-tot-400-euro">Beste koop tot 400 euro</a>
     </li>
    </ul>
    
    <ul id="content_menu" class="sub active">
     <li>
         <a href="/blog">Overzicht</a>
     </li>
     <li>
         <a href="/blog/achtergrond">Achtergrond</a>
     </li>
     <li>
         <a href="/blog/apps">Apps</a>
     </li>
     <li class="active">
         <a href="/blog/nieuws">Nieuws</a>
     </li>
     <li>
         <a href="/blog/reviews">Reviews</a>
     </li>
    </ul>
    
   </nav>
    <div id="site-search">
     <form action="/zoeken">
      <input id="site-search-q" type="text" name="q" placeholder="Zoeken">
      <input data-sendfocus="#site-search-q:hidden" type="image" name="s" src="//rep.gsminfo.nl/images/search-icon.svg" alt="Zoeken">
     </form>
    </div>
   <ul id="breadcrumbs">
    <li>
     <a href="/" itemprop="url">
      <span>GSMinfo.nl</span>
     </a>
    </li>
    <li>
     <a href="/blog" itemprop="url">
      <span>Nieuws & Reviews</span>
     </a>
    </li>
    <li>
     <a href="/blog/nieuws" itemprop="url">
      <span>Nieuws</span>
     </a>
    </li>
    <li>
     <a href="/blog/nieuws/13119/wiko-stopt-met-telefoons-verkopen-in-nl" itemprop="url">
      <span>Wiko stopt met telefoons verkopen in NL</span>
     </a>
    </li>
   </ul>
   <script type="application/ld+json">
	   {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"www.gsminfo.nl\/","name":"GSMinfo.nl"}},{"@type":"ListItem","position":2,"item":{"@id":"www.gsminfo.nl\/blog","name":"Nieuws & Reviews"}},{"@type":"ListItem","position":3,"item":{"@id":"www.gsminfo.nl\/blog\/nieuws","name":"Nieuws"}},{"@type":"ListItem","position":4,"item":{"@id":"www.gsminfo.nl\/blog\/nieuws\/13119\/wiko-stopt-met-telefoons-verkopen-in-nl","name":"Wiko stopt met telefoons verkopen in NL"}}]}   </script>
	</header>

  <section id="main" class=""> 
   <article class="blog-content-item" itemscope itemtype="http://schema.org/NewsArticle">
    <header data-pm="13119">
     <h1 itemprop="name headline">Wiko stopt met telefoons verkopen in NL</h1>
    </header>
    <div class="blog-content">
		<div class="bloghead">
		<span class="nieuws">Nieuws</span>
		<img itemprop="image" src="//res.gsminfo.nl/images/9xp2oj4dsnvmc2muxuuggkz5qb/bloghead/dsc-0683.jpg" alt="Wiko stopt met telefoons verkopen in NL">
	</div>
	    <div class="blog-meta">
     <span class="meta-author">Door <span itemprop="author"><a rel="author" href="/blog/redacteur-pieter-hengst">Pieter Hengst</a></span>,</span>
     <time datetime="2020-01-23T14:22:00+01:00">
      <meta itemprop="datePublished" content="2020-01-23 14:22">23 januari 2020 om 14:22     </time>
     <span class="meta-comments">
            </span> 
    </div>
    <div class="social-bar-container">
    <div class="social-bar">
         <div class="social-item facebook">
           <a href="#">
             <i class="fa fa-facebook"></i>
           </a>
         </div>
         <div class="social-item twitter">
           <a href="#"><i class="fa fa-twitter"></i></a>
         </div>
         <div class="social-item googleplus">
           <a href="#"><i class="fa fa-google"></i></a>
         </div> 
     </div>
    </div>
     <div class="blog-item-intro">
      <p itemprop="description">Wiko heeft inbreuk gemaakt op een patent en mag dientengevolge geen telefoons meer verkopen waarin dat patent zit. Gevolg is dat Wiko zich terugtrekt van de smartphonemarkt in Nederland.</p>
      </div>
      <div class="blog-item-body default-text" itemprop="articleBody">
              <p>Wiko is officieel niet meer in NL. Het van oorsprong Franse smartphonemerk, dat inmiddels onder de vlag van het Chinese Tinno Mobile opereert, mag geen smartphones meer verkopen in ons koude kikkerlandje. Dat is het gevolg van een vonnis van het Gerechtshof Den Haag, dat eind vorig jaar bepaalde dat Wiko met zijn telefoons inbreuk maakt op een patent van niemand minder dan Philips. Gevolg? Wiko mag geen telefoons meer verkopen waarin het patent (dat slaat op de 3G-standaard) wordt gebruikt en moet de telefoons die het nog heeft, vernietigen.</p>

<h2>Patentperikelen</h2>

<p>De <a href="https://uitspraken.rechtspraak.nl/inziendocument?id=ECLI:NL:GHDHA:2019:3537" target="_blank">gerechtelijke uitspraak</a> werd al op 24 december 2019 uitgesproken, maar werd pas eergisteren gepubliceerd, waarna <a href="https://www.bright.nl/nieuws/artikel/4994471/rechter-verbiedt-verkoop-wiko-telefoons-nederland" target="_blank">Bright</a> het ontdekte. In rechtsoverweging 5.1 tot en met 5.8 valt te lezen wat Wiko precies moet doen, en dat is niet mis. Zo moeten alle telefoons die Wiko niet aan particulieren heeft verkocht worden worden teruggeroepen en vervolgens door Wiko worden vernietigd. Voor alle telefoons waarvoor Wiko dit niet doet, moet het per telefoon een flinke dwangsom aan Philips voldoen. Ook moet het aan Philips laten zien hoeveel winst ze met de inbreukmakende telefoons hebben gemaakt zodat het Philips ook daarvoor kan compenseren.</p>

<p>Tenslotte moet Wiko aan Philips alle gemaakte kosten voor de procedure vergoeden, wat neerkomt op 580.000,- euro. Het mag dan ook geen verrassing heten dat Wiko vervolgens heeft besloten zich van de Nederlandse markt terug te trekken. Het betekent helaas ook dat de prima presterende <a href="/mobiele-telefoons/wiko/view3-pro">Wiko View3 Pro</a> niet meer in de Nederlandse winkels te krijgen is.</p>

<p>        <div class="articlebox">
          <span class="articlebox_title"></span>
          <a href="/blog/reviews/12843/wiko-view3-pro-review"><img src="//res.gsminfo.nl/images/9xp2oj4dsnvmc2muxuuggkz5qb/item-icon/dsc-0683.jpg" alt="Wiko View3 Pro review" class="blog-icon"></a>

          <h3><a href="/blog/reviews/12843/wiko-view3-pro-review">Wiko View3 Pro review</a></h3>
          <p>
            <span class="date">10 aug 2019 </span>-
			  De View3 Pro is een toestel van de in Nederland niet al te bekende fabrikant Wiko. Met de View3 Pro zou het bedrijf wel eens naam kunnen gaan maken. Maakt onbekend onbemind? Je leest het in deze review.          </p>
        </div></p>

<p>Dit is overigens niet de eerste telefoonfabrikant die met patentperikelen te maken krijgt. Eerder al trof eenzelfde lot Asus, dat ook een aantal telefoons van de markt moest halen omdat het inbreuk maakte op patenten. Ook ZTE overkwam het, toen Huawei meende dat ZTE inbreuk maakte op haar patenten.</p>
     </div>
     <aside class="blog-item-postinfo">
      <div class="categories"><b>Lees meer over:</b> <a href="/blog/categorie-merken">Merken</a>, <a href="/blog/categorie-wiko">Wiko</a></div>
      <div class="tags"><b>Tags:</b> <a href="/blog/tag-wiko" rel="nofollow">Wiko</a></div>
     </aside>
<h3 class="comments_header">Praat mee over dit artikel</h3>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'gsminfonl';
    var disqus_identifier = '13119';
    var disqus_url = "https://www.gsminfo.nl/blog/nieuws/13119/wiko-stopt-met-telefoons-verkopen-in-nl";
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
     <div class="contentblock blog-widget blog-maincontent relatedarticles">
      <h3>Gerelateerde artikelen</h3>
    <article class="blog-post clearfix">
     <a href="/blog/reviews/12843/wiko-view3-pro-review">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/9xp2oj4dsnvmc2muxuuggkz5qb/item-icon/dsc-0683.jpg" alt="Wiko View3 Pro review" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/reviews/12843/wiko-view3-pro-review">Wiko View3 Pro review</a></h2>

       <a class="author" href="/blog/redacteur-pieter-hengst ">Pieter Hengst</a>
       <span class="date">10 augustus 2019 om 13:37 - 1 reactie</span>

      </header>
      <p>De View3 Pro is een toestel van de in Nederland niet al te bekende fabrikant Wiko. Met de View3 Pro zou het bedrijf wel eens naam kunnen gaan maken. Maakt onbekend onbemind? Je leest het in deze review...</p>
      <a class="blog-item-go" href="/blog/reviews/12843/wiko-view3-pro-review">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/achtergrond/12231/de-5-beste-budgettelefoons-van-het-moment-tot-250-euro">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/an4qkxfnj5safq882nc4yonrsg/item-icon/wiko-view3-pro-officieel.jpg" alt="De 5 beste budgettelefoons van het moment tot 250 euro" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/achtergrond/12231/de-5-beste-budgettelefoons-van-het-moment-tot-250-euro">De 5 beste budgettelefoons van het moment tot 250 euro</a></h2>

       <a class="author" href="/blog/redacteur-anton-mous ">Anton Mous</a>
       <span class="date">15 juli 2019 om 13:11 - 1 reactie</span>

      </header>
      <p>Vandaag de dag hebben we meer keuze dan ooit bij het uitzoeken van een nieuwe smartphone. Dat geeft consumenten enorm veel vrijheid, maar tegelijkertijd dreigen we door de bomen het bos niet meer te zien...</p>
      <a class="blog-item-go" href="/blog/achtergrond/12231/de-5-beste-budgettelefoons-van-het-moment-tot-250-euro">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/12896/wiko-view3-pro-nu-te-koop">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/8qvjff38u8sut5gsz66gqj6koc/item-icon/dsc-0360.jpg" alt="Wiko View3 Pro nu te koop" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/12896/wiko-view3-pro-nu-te-koop">Wiko View3 Pro nu te koop</a></h2>

       <a class="author" href="/blog/redacteur-pieter-hengst ">Pieter Hengst</a>
       <span class="date"> 9 juli 2019 om 10:36</span>

      </header>
      <p>De Wiko View3 Pro is nu te koop. Het toestel, dat uitstekende specificaties biedt voor een schappelijke prijs, is nu in combinatie met een abonnement of als los toestel verkrijgbaar. Wil jij een Wiko...</p>
      <a class="blog-item-go" href="/blog/nieuws/12896/wiko-view3-pro-nu-te-koop">Lees verder</a>		
     </div>
    </article>
    <article class="blog-post clearfix">
     <a href="/blog/nieuws/12580/wiko-view3-en-view3-pro-officieel-sterke-franse-midrangers">
      <span class="blog-icon-wrapper">
      <img src="//res.gsminfo.nl/images/asmo7woqewty3bmyr522ahgouc/item-icon/wiko-view3-view3-pro.jpg" alt="Wiko View3 en View3 Pro officieel: sterke Franse midrangers" class="blog-icon" />
      </span>
     </a>
     <div>
      <header>
       <h2><a href="/blog/nieuws/12580/wiko-view3-en-view3-pro-officieel-sterke-franse-midrangers">Wiko View3 en View3 Pro officieel: sterke Franse midrangers</a></h2>

       <a class="author" href="/blog/redacteur-jarno-stinissen ">Jarno Stinissen</a>
       <span class="date">25 februari 2019 om 16:30</span>

      </header>
      <p>Wiko is een van de weinige Franse fabrikanten die zich volledig richten op de smartphonemarkt. Vandaag zijn er twee nieuwe Wiko's gelanceerd: de Wiko View3 en Wiko View3 Pro. Deze middenmoters zijn bepakt...</p>
      <a class="blog-item-go" href="/blog/nieuws/12580/wiko-view3-en-view3-pro-officieel-sterke-franse-midrangers">Lees verder</a>		
     </div>
    </article>
    </div>
    </div>
   </article>
   <div class="contentblocks blog-widgets">
<div class="contentblock blog-widget blog-sidebar phoneattacher">
	<h3>De 5 populairste smartphones</h3>
	<ul class="blog-related-phones">
					<li class="item 1st offer new renew single">
				<a href="/mobiele-telefoons/samsung/galaxy-s10"><img src="//res.gsminfo.nl/images/5ocykzzar9tot3m4afvwffj94d/thumb-small/base-samsung-galaxy-s10-8.png" alt="Samsung Galaxy S10"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/samsung/galaxy-s10">Samsung Galaxy S10</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">31</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">587</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/samsung/galaxy-s10/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 2nd offer new renew single">
				<a href="/mobiele-telefoons/oneplus/7t-pro"><img src="//res.gsminfo.nl/images/cspsm84betsg2ou7mk5pxw33jh/thumb-small/base-oneplus-7t-pro-1-8f7c3e48923d59b23c8125da05eabd5b.png" alt="OnePlus 7T Pro"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/oneplus/7t-pro">OnePlus 7T Pro</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">37</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">698</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/oneplus/7t-pro/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 3rd offer new renew single rating-8-of-10">
				<a href="/mobiele-telefoons/apple/iphone-xr"><img src="//res.gsminfo.nl/images/c2to4khqgwt6nhm56djnk5gggg/thumb-small/iphone-xr-1.png" alt="Apple iPhone XR"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/apple/iphone-xr">Apple iPhone XR</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price round"><span class="sign">€ </span><span class="base">33</span>,<span class="cent">00</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">646</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/apple/iphone-xr/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 4th offer new renew single">
				<a href="/mobiele-telefoons/apple/iphone-11-pro-max"><img src="//res.gsminfo.nl/images/xefyt5d3v6vmwnua4qv7btsoae/thumb-small/base-apple-iphone-11-pro-5-1f86cdf13dc0879240c7eaab89a46229.png" alt="Apple iPhone 11 Pro Max"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/apple/iphone-11-pro-max">Apple iPhone 11 Pro Max</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price normal"><span class="sign">€ </span><span class="base">8</span>,<span class="cent">50</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">1.168</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/apple/iphone-11-pro-max/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
					<li class="item 5th offer new renew single">
				<a href="/mobiele-telefoons/oneplus/7-pro"><img src="//res.gsminfo.nl/images/sy3ytahf3ptgv2457mey92artb/thumb-small/base-oneplus-7-pro-1.png" alt="OnePlus 7 Pro"></a>
			<span class="related-phone-name">
			 <a href="/mobiele-telefoons/oneplus/7-pro">OnePlus 7 Pro</a>
			</span>
				<div class="related-phone-info">
											<table>
							<tbody>
															<tr>
									<td class="title">Abonnement vanaf:</td>
									<td class="price"><span class="price normal"><span class="sign">€ </span><span class="base">30</span>,<span class="cent">50</span></span> p/m</td>
								</tr>
																						<tr>
									<td class="title">Los toestel vanaf:</td>
									<td class="price round"><span class="sign">€ </span><span class="base">589</span>,<span class="cent">00</span></td>								</tr>
														</tbody>
						</table>
									</div>
			<span class="related-phone-links">
			 <span class="action_button_small">
			  <a class="button link" href="/mobiele-telefoons/oneplus/7-pro/abonnement">Vergelijk prijzen</a>
			 </span>
			</span>
			</li>
			</ul>
</div>
    <div class="contentblock blog-widget widget-newsletter">
      <h3>Nieuwsbrief</h3> 
      <p class="form-text">
          Meld je aan voor de GSMinfo.nl nieuwsbrief en ontvang iedere week het laatste nieuws over smartphones en de beste aanbiedingen.
      </p>
      <form action="/nieuwsbrief" method="post" class="newsletter widget default_form">
        <div class="form-section">
          <div class="form-group">
              <input type="text" class="form-control" name="firstname" id="firstname" placeholder="Voornaam" required>
          </div>
          <div class="form-group">
              <input type="email" class="form-control" name="email" id="emailadddress" placeholder="Mail adres" required>
          </div>
        </div>
        <button type="submit" class="btn btn-default">Inschrijven</button>
      </form>
    </div>
    <div class="contentblock blog-widget widget-category-items">
     <h3><a href="/blog/apps">Apps</a></h3>
            <ul class="blog-items-list">
       <li>
        <img src="//res.gsminfo.nl/images/xwaxxkhr4nsanamq8pvnk3bhnb/mini-icon/iphone.png" alt="'Apple iPhone 5 moet verplicht updaten om te blijven werken'" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/13043/apple-iphone-5-moet-verplicht-updaten-om-te-blijven-werken" title="'Apple iPhone 5 moet verplicht updaten om te blijven werken'">'Apple iPhone 5 moet verplicht updaten om te blijven werken'</a>
        </span>
        <span class="item-meta">
         28-10-2019 09:15        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/c2dzqbptgptsyn8g3j7r3384ah/mini-icon/lkn.png" alt="Voedselverspilling de wereld uit helpen met de Too Good To Go-app" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/13042/voedselverspilling-de-wereld-uit-helpen-met-de-too-good-to-go-app" title="Voedselverspilling de wereld uit helpen met de Too Good To Go-app">Voedselverspilling de wereld uit helpen met de Too Good To Go-app</a>
        </span>
        <span class="item-meta">
         26-10-2019 09:35        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/n7za3yukfpvojbyezazkm6kqkf/mini-icon/google-pixel-launcher.png" alt="Tips: je gebruik en opslag inzien in WhatsApp" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/7843/tips-je-gebruik-en-opslag-inzien-in-whatsapp" title="Tips: je gebruik en opslag inzien in WhatsApp">Tips: je gebruik en opslag inzien in WhatsApp</a>
        </span>
        <span class="item-meta">
         04-08-2019 11:12        </span>
       </li>
       <li>
        <img src="//res.gsminfo.nl/images/hmdeczmdcytyqg8janpmer6d6b/mini-icon/sdrthg.png" alt="Review: Harry Potter: Wizards Unite nu te spelen!" class="blog-icon" />
        <span class="item-title">
         <a href="/blog/apps/12861/review-harry-potter-wizards-unite-nu-te-spelen" title="Review: Harry Potter: Wizards Unite nu te spelen!">Review: Harry Potter: Wizards Unite nu te spelen!</a>
        </span>
        <span class="item-meta">
         24-06-2019 13:37        </span>
       </li>
      </ul>      <div class="more blog-widget-more"><a href="/blog/apps">Bekijk meer apps</a></div>
    </div>
    <div class="contentblock blog-widget widget-newstip">
     <h3>Nieuwstip insturen</h3>
     <p>Heb je een tip of suggestie voor de redactie van GSMinfo.nl? <a href='#' class="formdialog" data-href="/over-gsminfo/contact-formulier?subject=Tip+voor+de+redactie" title="Neem contact op met de redactie">Laat dit dan aan ons weten.</a></p>
    </div>
   </div>
  </section>
  <footer>
       <ul class="clearfix social">
      <li><a href="https://www.facebook.com/GSMinfo" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
 	  <li><a href="https://plus.google.com/+GsminfoNlBlog" target="_blank" data-rel="publisher" class="googleplus"><i class="fa fa-google"></i></a></li>
      <li><a href="https://twitter.com/gsminfo" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
      <li><a href="https://instagram.com/gsminfonl/" target="_blank" class="instagram"><i class="fa fa-instagram"></i></a></li>
      <li><a href="/blog/rss" title="Abonneer je nu op onze RSS feed" class="rss"><i class="fa fa-rss"></i></a></li>
     </ul>
   <ul class="links clearfix">
    <li>Copyright 2008 - 2020 GSMinfo.nl</li>
    <li><a href="/winkels">Winkels</a></li>
    <li><a href="/over-gsminfo">Over GSMinfo.nl</a></li>
    <li><a href="/over-gsminfo/privacy">Privacy &amp; cookies</a></li>
    <li><a href="/over-gsminfo/contact">Contact</a></li>
   </ul>
   <p><span>GSMinfo.nl maakt gebruik van <a href="/over-gsminfo/privacy">cookies</a></span> <span>Laatste prijs-update: 6 uur geleden</span></p>
  </footer>
  <div class="cookiecontrol">
   <p>Om GSMinfo.nl goed te laten functioneren, maken wij gebruik van cookies. Lees ons <a href="/over-gsminfo/privacy">Cookiebeleid</a>.</p>
   <button>Sluiten</button>
  </div>
  <div class="feedback">
   <a href="#" class="formdialog" data-href="/over-gsminfo/contact-formulier?subject=Feedback%20over%20de%20site" title="Feedback geven"><i class="fa fa-comment"></i> Feedback verzenden</a>
  </div>

  </div>
 </body>
</html>
